
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    fussball.ch - Dölf Früh kündigt Abgang beim FCSG an. Von psc - FC St.Gallen, Fussball, Schweiz, Super League, Sport

</title>
    <!-- Ausgeliefert von:WFFRONT1 am Mittwoch, 6. September 2017 16:41:43 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="FC St.Gallen, Fussball, Schweiz, Super League, Sport, Dölf, Früh, kündigt, Abgang, beim, FCSG, an, psc, news, nachrichten"/>
<meta name="description" content="Es bleibt tatsächlich kein Stein auf dem anderen beim Super Ligisten FC St. Gallen. Der ehemalige Präsident Dölf Früh will sein Aktienpaket so rasch wie möglich abstossen. Von psc"/>
<meta name="abstract" content="Es bleibt tatsächlich kein Stein auf dem anderen beim Super Ligisten FC St. Gallen. Der ehemalige Präsident Dölf Früh will sein Aktienpaket so rasch wie möglich abstossen. Von psc"/>
<meta name="DC.subject" content="fussball.ch - Dölf Früh kündigt Abgang beim FCSG an. Von psc - FC St.Gallen, Fussball, Schweiz, Super League, Sport"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="psc" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="D&#246;lf Fr&#252;h k&#252;ndigt Abgang beim FCSG an. Von psc"/>
<meta property="og:site_name" content="www.fussball.ch"/>
<meta property="og:image" content="http://media9.news.ch/news/fb/396119-e4f92fd75929d1c4ae7ba802c92fbd79.jpg"/>
<meta property="og:description" content="Es bleibt tatsächlich kein Stein auf dem anderen beim Super Ligisten FC St. Gallen. Der ehemalige Präsident Dölf Früh will sein Aktienpaket so rasch wie möglich abstossen. Von psc"/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.fussball.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link id="sectionCss0" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link id="sectionCss1" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link id="sectionCss2" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link id="sectionCss3" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link id="sectionCss4" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link id="sectionCss5" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link id="sectionCss6" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link id="sectionCss7" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link id="sectionCss8" rel="stylesheet" href="http://www.news.ch/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="http://media9.news.ch/tmpl/v1.0/news.ch/css/style20170118103346.css" media="screen" /><link id="printCss" rel="stylesheet" href="http://media9.news.ch/tmpl/v1.0/news.ch/css/style_print20140926022531.css" media="print" /><link id="footerCss" rel="stylesheet" href="http://media9.news.ch/tmpl/v1.0/news.ch/css/inc_footer20140926022531.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="http://media9.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="http://media9.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="http://media9.news.ch/tmpl/v1.0/fussball.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="http://media9.news.ch/tmpl/v1.0/fussball.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="http://media9.news.ch/tmpl/v1.0/fussball.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/functions.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/js/ddsmoothmenu.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>


    <script type="text/javascript">
(function()
{ var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); }
)();
</script>

</head>
<body id="news_ch">
<!-- Beginning AdSlot oop -->
<div id='div-gpt-ad-694601029372574147-oop'>
<script type='text/javascript'>
googletag.defineOutOfPageSlot('/58108863/fussball.ch', 'div-gpt-ad-694601029372574147-oop')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-oop');
</script>
</div>
<!-- End AdSlot oop -->


<!-- Montemedia top -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59VB" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-59VB');
</script>
<!-- /Montemedia top -->
    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<div id="div-gpt-ad-694601029372574147-5">
<script type='text/javascript'>
googletag.defineSlot('/58108863/fussball.ch', [2,2],'div-gpt-ad-694601029372574147-5')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-5');
</script>	</div>
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">Stellenmarkt</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMS">SMS</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">Kredit beantragen</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2017-09-06 16:05:22Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="http://media9.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> 19°C / 21°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="http://media9.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> 18°C / 22°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="http://media9.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> 16°C / 19°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="http://media9.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> 17°C / 22°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="http://media9.news.ch/wetter/symb0.4_trans/7.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> 18°C / 22°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="http://media9.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> 19°C / 23°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="http://media9.news.ch/wetter/symb0.4_trans/90.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> 18°C / 26°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Mittwoch, 6. September 2017</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(http://media3.news.ch/img/headerpic/header_fcsg_20110519112358.jpg);">
        <div class="logo_news"><a href="/" title="fussball.ch" style="outline:none"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/logo/fussball.png?20150121" alt="fussball.ch" /></a></div>
        <div class="headspace">
            <a href="/fcsg/" style="outline:none;"><img src="http://media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm"><div class="navi center s-250-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-250 ac bg"><a href="http://www.fussball.ch/" class="section">Fussball</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-250"><ul class="bg"><li class=""><a href="http://webmail.fussball.ch/" class="section">Webmail</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/geruechte/" class="section">Gerüchte</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/transfers/" class="section">Transfers</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/euro2016/" class="section">EURO 2016</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/videos/" class="section">Videos</a></li><li class="trenner section">|</li><li class=" ac"><a href="http://www.fussball.ch/superleague/" class="section">Super League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/championsleague/" class="section">Champions League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/europaleague/" class="section">Europa League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/fussballwmemquali/" class="section">WM/EM-Quali</a></li><li class="trenner section">|</li><li id="test" class="" onclick="javascript:Navi_ShowMore();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr" class="s-250" style="height:669px" ><ul class="bg" ><li><a href="http://www.fussball.ch/challengeleague/" class="section">Challenge League</a></li><li><a href="http://www.fussball.ch/schweizercup/" class="section">Schweizer Cup</a></li><li><a href="http://www.fussball.ch/fussballinternational/" class="section">International</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fussballnati/" class="section">Nati</a></li><li><a href="http://www.fussball.ch/frauenfussball/" class="section">Frauenfussball</a></li><li><a href="http://www.fussball.ch/bundesliga/" class="section">Bundesliga</a></li><li><a href="http://www.fussball.ch/fcbayern/" class="section">FC Bayern München</a></li><li><a href="http://www.fussball.ch/seriea/" class="section">Serie A</a></li><li><a href="http://www.fussball.ch/fcjuventus/" class="section">FC Juventus</a></li><li><a href="http://www.fussball.ch/acmilan/" class="section">AC Milan</a></li><li><a href="http://www.fussball.ch/premierleague/" class="section">Premier League</a></li><li><a href="http://www.fussball.ch/fcarsenal/" class="section">FC Arsenal</a></li><li><a href="http://www.fussball.ch/manchesterunited/" class="section">Manchester United</a></li><li><a href="http://www.fussball.ch/leicestercity/" class="section">Leicester City</a></li><li><a href="http://www.fussball.ch/manchestercity/" class="section">Manchester City</a></li><li><a href="http://www.fussball.ch/fcliverpool/" class="section">FC Liverpool</a></li><li><a href="http://www.fussball.ch/fcchelsea/" class="section">FC Chelsea</a></li><li><a href="http://www.fussball.ch/ligue1/" class="section">Ligue 1</a></li><li><a href="http://www.fussball.ch/ehrendivision/" class="section">Ehrendivision</a></li><li><a href="http://www.fussball.ch/bundesligaoesterreich/" class="section">Österreich Bundesliga</a></li><li><a href="http://www.fussball.ch/primeradivision/" class="section">Primera Division</a></li><li><a href="http://www.fussball.ch/realmadrid/" class="section">Real Madrid</a></li><li><a href="http://www.fussball.ch/fussballnachwuchs/" class="section">Nachwuchs</a></li><li><a href="http://www.fussball.ch/fussballreporter/" class="section">Fussball Reporter</a></li><li><a href="http://www.fussball.ch/xamax/" class="section">Neuchâtel Xamax FC</a></li><li><a href="http://www.fussball.ch/fcz/" class="section">FC Zürich</a></li><li><a href="http://www.fussball.ch/sion/" class="section">FC Sion</a></li><li><a href="http://www.fussball.ch/luzern/" class="section">FC Luzern</a></li><li><a href="http://www.fussball.ch/gc/" class="section">Grasshopper-Club Zürich</a></li><li><a href="http://www.fussball.ch/yb/" class="section">BSC Young Boys</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fcb/" class="section">FC Basel</a></li><li><a href="http://www.fussball.ch/thun/" class="section">FC Thun</a></li><li><a href="http://www.fussball.ch/fcsg/" class="section">FC St.Gallen</a></li></ul></div>

        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            <div id="wideboard" style="width: 1064px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<div id="div-gpt-ad-694601029372574147-1">
<script type='text/javascript'>
googletag.defineSlot('/58108863/fussball.ch', [[994,118],[994,250],[970,250],[728,90]],'div-gpt-ad-694601029372574147-1')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-1');
</script>	</div>
</div>


            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        <div class="framebox"><!-- skin_888 -->
<div class="skin skin_888">
	<a href="http://www.fussball.ch/yb/" title="BSC Young Boys"><img src="/tmpl/v1.0/news.ch/img/3tenavi/bsc_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/bsc_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/bsc_akt.jpg'" alt="BSC Young Boys"></a><a href="http://www.fussball.ch/fcb/" title="FC Basel"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fcb_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcb_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcb_akt.jpg'" alt="FC Basel"></a><a href="http://www.fussball.ch/lugano/" title="FC Lugano"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fclug_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fclug_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fclug_akt.jpg'" alt="FC Lugano"></a><a href="http://www.fussball.ch/luzern/" title="FC Luzern"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fcl_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcl_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcl_akt.jpg'" alt="FC Luzern"></a><a href="http://www.fussball.ch/sion/" title="FC Sion"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fcs_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcs_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcs_akt.jpg'" alt="FC Sion"></a><a href="http://www.fussball.ch/fcsg/" title="FC St.Gallen"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fcsg_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcsg_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcsg_akt.jpg'" alt="FC St.Gallen"></a><a href="http://www.fussball.ch/thun/" title="FC Thun"><img src="/tmpl/v1.0/news.ch/img/3tenavi/thun_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/thun_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/thun_akt.jpg'" alt="FC Thun"></a><a href="http://www.fussball.ch/vaduz/" title="FC Vaduz"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fcv_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcv_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcv_akt.jpg'" alt="FC Vaduz"></a><a href="http://www.fussball.ch/fcz/" title="FC Zürich"><img src="/tmpl/v1.0/news.ch/img/3tenavi/fcz_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcz_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/fcz_akt.jpg'" alt="FC Zürich"></a><a href="http://www.fussball.ch/gc/" title="Grasshopper-Club Zürich"><img src="/tmpl/v1.0/news.ch/img/3tenavi/gc_akt.jpg" onMouseOver="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/gc_pas.jpg'" onMouseOut="javascript:this.src='/tmpl/v1.0/news.ch/img/3tenavi/gc_akt.jpg'" alt="Grasshopper-Club Zürich"></a>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel">Auch als Hauptaktionär</div>
    <div class="titel" style="font-size:34px"><!--dettitel-->Dölf Früh kündigt Abgang beim FCSG an<!--/dettitel--></div>
    <div class="datum">publiziert: Mittwoch, 6. Sep 2017 / 16:37 Uhr</div>
    <div class="media"><div style="width:680px;height:378px;"><div class="abs"><img src="http://media9.news.ch/news/680/396119-e4f92fd75929d1c4ae7ba802c92fbd79.jpg" width="680" height="378" alt="Hauptaktionär Dölf Früh wird den FC St. Gallen endgültig verlassen." border="0"/></div></div> <span class="author"></span>
 <span class="text2">Hauptaktionär Dölf Früh wird den FC St. Gallen endgültig verlassen.</span></div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('http%3a%2f%2fwww.fussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('http%3a%2f%2fwww.fussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm', 'www.fussball.ch+-+D%c3%b6lf+Fr%c3%bch+k%c3%bcndigt+Abgang+beim+FCSG+an', 'fussballch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('http%3a%2f%2fwww.fussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->Es bleibt tatsächlich kein Stein auf dem anderen beim Super Ligisten FC St. Gallen. Der ehemalige Präsident Dölf Früh will sein Aktienpaket so rasch wie möglich abstossen.<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=Dölf Früh kündigt Abgang beim FCSG an&body=http://www.fussball.ch/Doelf+Frueh+kuendigt+Abgang+beim+FCSG+an/699357/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="fussball.ch als Startseite"><span class="atLabels">fussball.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.fussball.ch/fcsg/" title="Mehr vom FCSG"><span class="atLabels">FC St.Gallen</span></a></li><li><a class="rss_go" href="http://www.fussball.ch/" title="Weitere Fussball-News"><span class="atLabels">Fussball</span></a></li><li><a class="rss_go" href="http://www.news.ch/schweizerfussball/" title="Mehr vom Schweizer Fussball"><span class="atLabels">Schweiz</span></a></li><li><a class="rss_go" href="http://www.fussball.ch/superleague/" title="Mehr aus der Super League"><span class="atLabels">Super League</span></a></li><li><a class="rss_go" href="http://www.news.ch/sport/" title="Mehr Sportmeldungen"><span class="atLabels">Sport</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <div class="fblike">
                    <div class="facebookLikeButtonContainer">
	<div class="profilePicture">
		<a href="https://www.facebook.com/fussballch" target="_blank">
			<img src="http://media9.news.ch/img/facebook/profilePictures/fussballch.jpg" alt="Facebook Page Profile Picture" />
			<div class="popupFacebookLikeButton"><b></b> auf Facebook</div>
		</a>
	</div>
	<div>
		<iframe src="//www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.facebook.com%2ffussballch&amp;width=355&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=30&amp;appId=256609491031760" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 355px; height: 30px;" allowtransparency="true"></iframe>
	</div>
</div>

                </div>
                <!--dettext-->Der Hauptaktionär der Espen reagiert damit auf die turbulenten Vorgänge der letzten Tage: Anfang Woche wurde die Trennung von Pascal Kesseli, CEO der FCSG Event AG, bekannt. Als Folge davon traten am Dienstag zunächst Michael Hüppi, Verwaltungsrat bei der FC St.Gallen AG sowie der FCSG Event AG, und später auch noch Marco Sessa, der Leiter Stadionbetrieb und Infrastruktur, zurück. Nun kündigt Dölf Früh seinen Rückzug aus dem Verein an. &laquo;Ich kann nicht hinter dem Entscheid der Auflösung des Arbeitsverhältnisses mit Pascal Kesseli stehen. Und ich stehe auch nicht hinter der Art und Weise, wie das durch den Verwaltungsrat im Juli beschlossene Organigramm umgesetzt wird&raquo;, wird er im &laquo;Blick&raquo; zitiert.<br><br>

Der 65-Jährige besitzt 48,5 Prozent der Aktien und wird diese abtreten. Ein Grund dafür sei auch, dass dem erkrankten Ex-Präsidenten vorgeworfen sind, im Hintergrund als Strippenzieher des Umbruchs im Klub zu gelten. &laquo;Die Diffamierungen und Falschmeldungen, dass ich als Drahtzieher im Hintergrund dargestellt werde, stimmen mich traurig&raquo;, sagt er und ergänzt: &laquo;Ich selbst habe mit meiner Gesundheit zu kämpfen und werde baldmöglichst sämtliche Aktien abgeben. Damit werden wohl auch die Spekulationen ein Ende nehmen.&raquo;<!--/dettext-->
                <p><span class="quelle">(<a href="/suche/psc">psc</a>/<a href="http://www.fussball.ch" target=_blank>fussball.ch</a>)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.fussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.fussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="fussball.ch - Dölf Früh kündigt Abgang beim FCSG an" title="Twitter">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

  <div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Doelf+Frueh+kuendigt+Abgang+beim+FCSG+an+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d699357+oder+Web%3a+http%3a%2f%2ffussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Doelf+Frueh+kuendigt+Abgang+beim+FCSG+an+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d699357+oder+Web%3a+http%3a%2f%2ffussball.ch%2fDoelf%2bFrueh%2bkuendigt%2bAbgang%2bbeim%2bFCSG%2ban%2f699357%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_699357" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_699357_outer" style="text-align:left;">
		<div id="forumdetail_699357" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_699357').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=699357&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_699357').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-250"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.fussball.ch/fcsg/">FC St.Gallen</a></span></h3><div class="ressortpfeil"><a href="http://www.fussball.ch/fcsg/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1 -->
<div class="skin skin_1">
	<div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="http://www.fussball.ch/Dejan+Stojanovic+verlaengert+beim+FC+St+Gallen/699315/detail.htm" onmouseover="playbtn('d543a0b3542d9e8cb29a59',1);" onmouseout="playbtn('d543a0b3542d9e8cb29a59',0);" title="Goalie Dejan Stojanovic hat seinen Vertrag beim FC St. Gallen bis 2020 verlängert."><img src="http://media4.news.ch/news/436/396284-dd813243996c89d21742ae3d05a1bb70.jpg" width="436" height="246" alt="Goalie Dejan Stojanovic hat seinen Vertrag beim FC St. Gallen bis 2020 verlängert." border="0"/></a></div></div> <span class="text">Goalie Dejan Stojanovic hat seinen Vertrag beim FC St. Gallen bis 2020 verlängert.</span>
 <span class="author"></span>
</div>
	<div class="titel" style="font-size:32px"><a href="http://www.fussball.ch/Dejan+Stojanovic+verlaengert+beim+FC+St+Gallen/699315/detail.htm" onmouseover="playbtn('d543a0b3542d9e8cb29a59',1);" onmouseout="playbtn('d543a0b3542d9e8cb29a59',0);" title="Dejan Stojanovic verlängert beim FC St. Gallen">Dejan Stojanovic verlängert beim FC St. Gallen</a></div>
	<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Dejan+Stojanovic+verlaengert+beim+FC+St+Gallen/699315/detail.htm" onmouseover="playbtn('d543a0b3542d9e8cb29a59',1);" onmouseout="playbtn('d543a0b3542d9e8cb29a59',0);" onmouseover="playbtn('d543a0b3542d9e8cb29a59',1);" onmouseout="playbtn('d543a0b3542d9e8cb29a59',0);">Bis 2020</a> &nbsp;Goalie Dejan Stojanovic hat seinen Vertrag beim FC St. Gallen bis 2020 verlängert.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Dejan+Stojanovic+verlaengert+beim+FC+St+Gallen/699315/detail.htm" onmouseover="playbtn('d543a0b3542d9e8cb29a59',1);" onmouseout="playbtn('d543a0b3542d9e8cb29a59',0);" onmouseover="playbtn('d543a0b3542d9e8cb29a59',1);" onmouseout="playbtn('d543a0b3542d9e8cb29a59',0);">mehr&nbsp;lesen</a>&nbsp;</div>
	</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_5 -->
<div class="skin skin_5">
	<div class="left">
		<div class="titel"><a href="http://www.fussball.ch/St+Gallens+Sportchef+Christian+Stuebi+tritt+zurueck/699276/detail.htm" onmouseover="playbtn('5c456daf7e1b15523c6021',1);" onmouseout="playbtn('5c456daf7e1b15523c6021',0);"  style="font-size:18px" title="St. Gallens Sportchef Christian Stübi tritt zurück">St. Gallens Sportchef Christian Stübi tritt zurück</a></div>
		<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/St+Gallens+Sportchef+Christian+Stuebi+tritt+zurueck/699276/detail.htm" onmouseover="playbtn('5c456daf7e1b15523c6021',1);" onmouseout="playbtn('5c456daf7e1b15523c6021',0);" onmouseover="playbtn('5c456daf7e1b15523c6021',1);" onmouseout="playbtn('5c456daf7e1b15523c6021',0);">Kündigung eingereicht</a> &nbsp;Knall beim FC St. Gallen: Sportchef Christian Stübi hat seine Kündigung eingereicht.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/St+Gallens+Sportchef+Christian+Stuebi+tritt+zurueck/699276/detail.htm" onmouseover="playbtn('5c456daf7e1b15523c6021',1);" onmouseout="playbtn('5c456daf7e1b15523c6021',0);" onmouseover="playbtn('5c456daf7e1b15523c6021',1);" onmouseout="playbtn('5c456daf7e1b15523c6021',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
	<div class="media"><div style="width:212px;height:119px;"><div class="abs"><a href="http://www.fussball.ch/St+Gallens+Sportchef+Christian+Stuebi+tritt+zurueck/699276/detail.htm" onmouseover="playbtn('5c456daf7e1b15523c6021',1);" onmouseout="playbtn('5c456daf7e1b15523c6021',0);" title="Christian Stübi ist als Sportchef beim FC St. Gallen zurückgetreten."><img src="http://media9.news.ch/news/212/396119-e4f92fd75929d1c4ae7ba802c92fbd79.jpg" width="212" height="119" alt="Christian Stübi ist als Sportchef beim FC St. Gallen zurückgetreten." border="0"/></a></div></div> <span class="author"></span>
</div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_4 -->
<div class="skin skin_4">
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="http://www.fussball.ch/St+Gallen+schnappt+sich+Ben+Khalifa+Koch/699275/detail.htm" onmouseover="playbtn('5d4a3f95712a6a08debb49',1);" onmouseout="playbtn('5d4a3f95712a6a08debb49',0);" title="Nassim Ben Khalifa und Philippe Koch wechseln zum FC St. Gallen."><img src="http://media7.news.ch/news/130/396227-a5e74ea423528d030b77b702c822b47c.jpg" width="130" height="73" alt="Nassim Ben Khalifa und Philippe Koch wechseln zum FC St. Gallen." border="0"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/St+Gallen+schnappt+sich+Ben+Khalifa+Koch/699275/detail.htm" onmouseover="playbtn('5d4a3f95712a6a08debb49',1);" onmouseout="playbtn('5d4a3f95712a6a08debb49',0);" style="font-size:25px" title="St. Gallen schnappt sich Ben Khalifa & Koch">St. Gallen schnappt sich Ben Khalifa & Koch</a></div>
		<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/St+Gallen+schnappt+sich+Ben+Khalifa+Koch/699275/detail.htm" onmouseover="playbtn('5d4a3f95712a6a08debb49',1);" onmouseout="playbtn('5d4a3f95712a6a08debb49',0);" onmouseover="playbtn('5d4a3f95712a6a08debb49',1);" onmouseout="playbtn('5d4a3f95712a6a08debb49',0);">Zwei Neue bei den Espen</a> &nbsp;Der FC St. Gallen präsentiert seine ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/St+Gallen+schnappt+sich+Ben+Khalifa+Koch/699275/detail.htm" onmouseover="playbtn('5d4a3f95712a6a08debb49',1);" onmouseout="playbtn('5d4a3f95712a6a08debb49',0);" onmouseover="playbtn('5d4a3f95712a6a08debb49',1);" onmouseout="playbtn('5d4a3f95712a6a08debb49',0);">mehr&nbsp;lesen</a> &nbsp; </div>
	</div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_2 -->

<div class="skin skin_2">
	<div class="titel" style="font-size:35px"><a href="http://www.fussball.ch/Giorgio+Contini+uebernimmt+in+St+Gallen/699217/detail.htm" onmouseover="playbtn('a344609bed790837fedc95',1);" onmouseout="playbtn('a344609bed790837fedc95',0);" title="Giorgio Contini übernimmt in St. Gallen">Giorgio Contini übernimmt in St. Gallen</a></div>
	<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Giorgio+Contini+uebernimmt+in+St+Gallen/699217/detail.htm" onmouseover="playbtn('a344609bed790837fedc95',1);" onmouseout="playbtn('a344609bed790837fedc95',0);" onmouseover="playbtn('a344609bed790837fedc95',1);" onmouseout="playbtn('a344609bed790837fedc95',0);">Neuer Trainer</a> &nbsp;Der FC St. Gallen hat einen neuen Trainer: Giorgio Contini beerbt den freigestellten Joe Zinnbauer.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Giorgio+Contini+uebernimmt+in+St+Gallen/699217/detail.htm" onmouseover="playbtn('a344609bed790837fedc95',1);" onmouseout="playbtn('a344609bed790837fedc95',0);" onmouseover="playbtn('a344609bed790837fedc95',1);" onmouseout="playbtn('a344609bed790837fedc95',0);">mehr&nbsp;lesen</a> &nbsp; </div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="/fcsg/" title="Mehr vom FCSG">Mehr vom FCSG</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox">
<!-- skin_800 -->
<div class="skin skin_800"><a name="relgal"></a>
<div id="vgts779E79" style="width:236px;height:296px;background-color:black;overflow:hidden;position:relative;"><div style="height:22px;Background:url(/imgs/galleries_title_ger.jpg) no-repeat left top;cursor:pointer;margin-left:14px;margin-top:8px;" onClick="location.href = 'http://www.fussball.ch/bildergalerien/'"></div><table cellspacing="0" cellpadding="0" style="table-layout:fixed;width:236px;height:236px;">
	<tr>
		<td id="vgts779E79ic0" valign="middle" align="center" style="width:118px;height:118px;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.fussball.ch/bildergalerien/4357/100/2016531122535_england1.jpg" id="vgts779E79img0" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Team+Portraits+der+Gruppe+B/4357/'" /></td>
		<td id="vgts779E79ic1" valign="middle" align="center" style="width:118px;height:118px;border-left:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.fussball.ch/bildergalerien/4356/100/201653012182_EQIMAGES_1133987-2.jpg" id="vgts779E79img1" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Die+Teams+der+Gruppe+A/4356/'" /></td>
	</tr>
	<tr>
		<td id="vgts779E79ic2" valign="middle" align="center" style="width:118px;height:118px;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.fussball.ch/bildergalerien/4321/100/2016426123131_DSC01339.JPG" id="vgts779E79img2" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Panini+2016/4321/'" /></td>
		<td id="vgts779E79ic3" valign="middle" align="center" style="width:118px;height:118px;border-left:1px solid #333;border-top:1px solid #333;Background:url(/imgs/spinner_s.gif) no-repeat center center;"><img src="http://www.fussball.ch/bildergalerien/4290/100/2016329224147_EQIMAGES_1112647.jpg" id="vgts779E79img3" style="cursor:pointer;" border="0" onClick="location.href = 'http://www.news.ch/bildergalerien/Schweiz+Bosnien+Herzegowina/4290/'" /></td>
	</tr>
</table>
<div style="height:17px;Width:17px;Bottom:10px;left:15px;Background:url(/imgs/fwd_s.png) no-repeat center center;cursor:pointer;position:absolute;" onClick="location.href = 'http://www.fussball.ch/bildergalerien/'"></div><div id="vgts779E79bc" style="width:236px;height:25px;Border:0px solid red;Bottom:0px;Left:40px;Position:absolute;cursor:pointer;font-family:Arial;font-size:11px;color:#bcbcbc;" onClick="location.href = 'http://www.fussball.ch/bildergalerien/'"></div><script type="text/javascript">var image_max_side779E79 = 100; var init_on_load779E79 = true; var bCapDefault779E79 = "Weitere Bildergalerien..."; var fadeIn779E79 = false; var withCap779E79 = false; var vgts779E79imgs = new Array(); var vgts779E79caps = new Array(); vgts779E79imgs[0]="http://media5.news.ch/bildergalerien/4357/100/2016531122535_england1.jpg"; vgts779E79caps[0]="Team-Portraits der Gruppe..."; vgts779E79imgs[1]="http://media3.news.ch/bildergalerien/4356/100/201653012182_EQIMAGES_1133987-2.jpg"; vgts779E79caps[1]="Die Teams der Gruppe A "; vgts779E79imgs[2]="http://media1.news.ch/bildergalerien/4321/100/2016426123131_DSC01339.JPG"; vgts779E79caps[2]="Panini 2016 "; vgts779E79imgs[3]="http://media7.news.ch/bildergalerien/4290/100/2016329224147_EQIMAGES_1112647.jpg"; vgts779E79caps[3]="Schweiz Bosnien-Herzegowina..."; $(document).ready(function() { for (i = 0; i < vgts779E79imgs.length ; i++) { $("#vgts779E79ic" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('ic','cc')).css("background-color","#222222"); $('#' + id).children("img").css("border","1px solid #666"); $('#vgts779E79bc').html(vgts779E79caps[id.replace('vgts779E79ic','')]); }); $("#vgts779E79ic" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('ic','cc')).css("background-color","#000000"); $('#' + id).children("img").css("border","1px solid black"); $('#vgts779E79bc').html(bCapDefault779E79); }); if(withCap779E79) { $("#vgts779E79cc" + i).mouseover(function() { var id = $(this).attr("id"); $('#' + id).css("background-color","#222222"); $('#' + id.replace('cc','ic')).css("background-color","#222222"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid #666"); $('#vgts779E79bc').html(vgts779E79caps[id.replace('vgts779E79cc','')]); }); $("#vgts779E79cc" + i).mouseout(function() { var id = $(this).attr("id") ; $('#' + id).css("background-color","#000000"); $('#' + id.replace('cc','ic')).css("background-color","#000000"); $('#' + id.replace('cc','ic')).children("img").css("border","1px solid black"); $('#vgts779E79bc').html(bCapDefault779E79); }); } } if(init_on_load779E79 && fadeIn779E79 ) { startLoad779E79(); } $('#vgts779E79bc').html(bCapDefault779E79); }); function startLoad779E79() { loadImageQeue779E79('#vgts779E79img', vgts779E79imgs,0,image_max_side779E79); } function loadImageQeue779E79(elmid, imgurls,index,image_max_side) { $(elmid.replace("-", "x") + index) .hide() .attr('src', imgurls[index]) .one("load", function() { var id = $(this).attr("id"); $('#' + id.replace('img','cc')).fadeIn(100); $(this).fadeIn(100,function() { if(index +1 < imgurls.length) { loadImageQeue779E79(elmid, imgurls,index +1); } }); if (parseInt($(this).attr('width')) > 0) { if ($(this).attr('width') > $(this).attr('height')) { $(this).attr('width', image_max_side); } else { $(this).attr('height', image_max_side); } } }) .each(function() { if (this.complete){$(this).trigger("load");} }); } </script></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div class="framebox">
<!-- skin_510 -->
<div class="skin skin_500 skin_510">
  <div class="underline">
  <div class="title">FUSSBALL: OFT GELESEN</div>
  </div>
  <div class="items" >
    <div class="item" id="top50_0"><div class="entry"><div class="number">1</div><div class="news"><table><tr><td valign="middle" style="height:45px"><a style="vertical-align:middle;" class="newslink" href="http://www.fussball.ch/Doelf+Frueh+kuendigt+Abgang+beim+FCSG+an/699357/detail.htm">Dölf Früh kündigt Abgang beim FCSG an</a>
<a style="vertical-align:middle;" href="http://www.fussball.ch/Doelf+Frueh+kuendigt+Abgang+beim+FCSG+an/699357/detail.htm#comments" class="comments-link">0</a></td></tr></table></div></div></div>
  </div>
</div>
</div>


<!-- skin_1000 -->
<div class="skin skin_1000"></div>


</div>
<div class="framebox"><!-- skin_2205 -->
<div class="skin_2205">
	<div>
		<img src="http://media9.news.ch/img/forum/forum_fussball.jpg" alt="Titel Forum Teaser" width="236" height="41" />
	</div>
	<ul>
		<li class="item"><span class="nickname">keinschaf</span> <span class="city">aus Wladiwostok</span> <a class="comments-link">2826</a><br/><a href="/forum/grueezi/698512/post52763.htm">gr&#252;ezi</a> Wie lasterhaft Mitleid mitunter sein kann, beweisen Sie doch gerade ... <span class="created">Mo, 26.12.16 20:05</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Vom+Tode+traeumt/698512/post52758.htm">Vom Tode tr&#228;umt</a> ein negrophiles Sch&#228;fchen doch st&#228;ndig. Wenn tausende Frauen in England ... <span class="created">Mi, 28.09.16 11:58</span></li>
<li class="item"><span class="nickname">HentaiKamen</span> <span class="city">aus Volketswil</span> <a class="comments-link">1</a><br/><a href="/forum/Kommt+wieder/698512/post52753.htm">Kommt wieder</a> Aber leider eine RIESEN Verlust f&#252;r Leser wie mich die nicht mit dem ... <span class="created">Sa, 13.08.16 01:13</span></li>
<li class="item"><span class="nickname">keinschaf</span> <span class="city">aus Wladiwostok</span> <a class="comments-link">2826</a><br/><a href="/forum/sogar+nach+dem+Tode/698512/post52752.htm">sogar nach dem Tode</a> hat die Kassandra noch die gr&#246;sste Schnauze... jaja, diese ... <span class="created">Fr, 12.08.16 16:30</span></li>
<li class="item"><span class="nickname">Kassandra</span> <span class="city">aus Frauenfeld</span> <a class="comments-link">1781</a><br/><a href="/forum/Wow+wie+hat+sich+die+gute+Kubra+gemausert/698512/post52751.htm">Wow, wie hat sich die gute Kubra gemausert!</a> Ich danke auch Ihnen ganz pers&#246;nlich f&#252;r die vielen harten und ... <span class="created">Mi, 20.07.16 20:25</span></li>
<li class="item"><span class="nickname">Pacino</span> <span class="city">aus Brittnau</span> <a class="comments-link">731</a><br/><a href="/forum/Uebrigens+wusstet+ihr+schon/698512/post52750.htm">&#220;brigens, wusstet ihr schon . . .</a> . . . dass die Foren von AZ (Wanner), 20min. und Schweizer Fernsehen ... <span class="created">Mi, 29.06.16 15:20</span></li>
<li class="item"><span class="nickname">PMPMPM</span> <span class="city">aus Wilen SZ</span> <a class="comments-link">235</a><br/><a href="/forum/Und+jetzt+Ist+noch+online/698512/post52749.htm">Und jetzt? Ist noch online...?</a> Liebes news-Team, schade ist die Situation so, dass etwas aufh&#246;ren ... <span class="created">Di, 28.06.16 22:43</span></li>
<li class="item"><span class="nickname">kubra</span> <span class="city">aus Berlin</span> <a class="comments-link">3232</a><br/><a href="/forum/Danke/698512/post52748.htm">Danke</a> f&#252;r die gelebte Pressefreiheit. Damit mein ich durchaus auch den ... <span class="created">Di, 28.06.16 16:09</span></li>

	</ul>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox">
<!-- skin_16 -->
<div class="skin skin_16">
	<div class="media"><div style="width:236px;height:133px;"><div class="abs"><a href="http://www.fussball.ch/Wolfsburgs+Frauen+verpassen+den+Sieg/698069/detail.htm" onmouseover="playbtn('7744ef871f6f11ae46441f',1);" onmouseout="playbtn('7744ef871f6f11ae46441f',0);" title="Lyon siegte verdient."><img src="http://media8.news.ch/news/236/394908-10b53d95e2d38e0eb267fb09022ef215.jpg" width="236" height="133" alt="Lyon siegte verdient." border="0"/></a></div></div></div>
	<div class="content s-299"><span class="bg"><a class="section" href="http://www.fussball.ch/frauenfussball/" title="Frauenfussball"><b>Frauenfussball</b></a></span>&nbsp;<a href="http://www.fussball.ch/Wolfsburgs+Frauen+verpassen+den+Sieg/698069/detail.htm" onmouseover="playbtn('7744ef871f6f11ae46441f',1);" onmouseout="playbtn('7744ef871f6f11ae46441f',0);" class="arrow arrow-small arrow-small-type01" title="Wolfsburgs Frauen verpassen den Sieg">Wolfsburgs Frauen verpassen den Sieg</a> Die Frauen-Equipe des VfL Wolfsburg mit den drei ... </div>	
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/fussball_ch">Anzeige</a></div>
	<div id="div-gpt-ad-694601029372574147-3">
<script type='text/javascript'>
googletag.defineSlot('/58108863/fussball.ch', [300,250],'div-gpt-ad-694601029372574147-3')
.addService(googletag.pubads())
.setTargeting('rp',['1'])
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-3');
</script>	</div>
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    
<!-- skin_30 -->
<div class="skin skin_30">
  <div class="title">Publinews</div>
  <div class="controls s-1088">
    <div class="btnl" id="button_back42cb0bbbac5e48a58ee611eaeda6dbe4"></div><span id="slide42cb0bbbac5e48a58ee611eaeda6dbe4_0square" class="square bg">&nbsp;</span>

<span id="slide42cb0bbbac5e48a58ee611eaeda6dbe4_1square" class="square">&nbsp;</span>

<div class="btnr" id="button_fwd42cb0bbbac5e48a58ee611eaeda6dbe4"></div> 
   </div>
  <div class="content" id="scontent42cb0bbbac5e48a58ee611eaeda6dbe4" style="overflow: hidden;">	
	<div id="slide42cb0bbbac5e48a58ee611eaeda6dbe4_0" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('a64077907f5be64ab92967',1);" onmouseout="playbtn('a64077907f5be64ab92967',0);" title="Schweizer Flagge, Fussball"><img src="http://media3.news.ch/news/300/396183-44524cf340a795889175e3e8b69780b6.jpg" width="300" height="169" alt="Schweizer Flagge, Fussball" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('a64077907f5be64ab92967',1);" onmouseout="playbtn('a64077907f5be64ab92967',0);" class="titel" title="Leistung von Anfang an">Leistung von Anfang an</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('a64077907f5be64ab92967',1);" onmouseout="playbtn('a64077907f5be64ab92967',0);" onmouseover="playbtn('a64077907f5be64ab92967',1);" onmouseout="playbtn('a64077907f5be64ab92967',0);">Fussballvereine unter Erfolgsdruck</a> &nbsp;Fussball ist ein Mannschaftssport mit einer grossen Fangemeinde - das ist allgemein bekannt. Seit nunmehr über 100 Jahren erfreut er sich einer beständigen ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('a64077907f5be64ab92967',1);" onmouseout="playbtn('a64077907f5be64ab92967',0);" onmouseover="playbtn('a64077907f5be64ab92967',1);" onmouseout="playbtn('a64077907f5be64ab92967',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slide42cb0bbbac5e48a58ee611eaeda6dbe4_1" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('db4c258c329320e4a2ec6e',1);" onmouseout="playbtn('db4c258c329320e4a2ec6e',0);" title="Grenzenlose Liebe und Treue für nicht irgendeinen Fussballverein, sondern den natürlich besten Klub der Welt."><img src="http://media7.news.ch/news/300/396017-e68802e5b265549644c04b477e3a6132.jpg" width="300" height="169" alt="Grenzenlose Liebe und Treue für nicht irgendeinen Fussballverein, sondern den natürlich besten Klub der Welt." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:19px"><a href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('db4c258c329320e4a2ec6e',1);" onmouseout="playbtn('db4c258c329320e4a2ec6e',0);" class="titel" title="Fussball-Herz, was will du mehr - Die originellsten Fanartikel">Fussball-Herz, was will du mehr - Die originellsten Fanartikel</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('db4c258c329320e4a2ec6e',1);" onmouseout="playbtn('db4c258c329320e4a2ec6e',0);" onmouseover="playbtn('db4c258c329320e4a2ec6e',1);" onmouseout="playbtn('db4c258c329320e4a2ec6e',0);">Fan-Utensilien</a> &nbsp;Trikot, Schal und Fahne - Die Zeiten scheinen sich wohl nie zu ändern, in denen nicht das klassische Fanartikel-Trio eine ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('db4c258c329320e4a2ec6e',1);" onmouseout="playbtn('db4c258c329320e4a2ec6e',0);" onmouseover="playbtn('db4c258c329320e4a2ec6e',1);" onmouseout="playbtn('db4c258c329320e4a2ec6e',0);">mehr&nbsp;lesen</a> </div>
</div>
</div>
  </div>		
</div><script type="text/javascript">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</script>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_518 -->
<div class="skin skin_501">
    <a href="http://www.fussball.ch" title="Fussball.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/fussball_ticker.jpg" border="0" style="padding-bottom:5px;" alt="Fussball.ch" width="297" height="48" usemap="#Map_fussball_ticker" /></a>
  <ul>
    <li>
<p class="time">
17:14</p><a class="timelink" href="http://www.fussball.ch/Christian+Gross+kehrt+nicht+zu+GC+zurueck/699356/detail.htm" >
Christian Gross kehrt nicht zu GC zurück</a></li><li>
<p class="time">
15:10</p><a class="timelink" href="http://www.fussball.ch/Kasami+will+beim+FC+Sion+durchstarten/699354/detail.htm" >
Kasami will beim FC Sion durchstarten</a></li><li>
<p class="time">
14:06</p><a class="timelink" href="http://www.fussball.ch/YB+angelt+sich+Supertalent+Pedro+Teixeira/699335/detail.htm" >
YB angelt sich Supertalent Pedro Teixeira</a></li><li>
<p class="time">
17:10</p><a class="timelink" href="http://www.fussball.ch/Petkovic+verlaengert+als+Schweizer+Nationaltrainer/699334/detail.htm" >
Petkovic verlängert als Schweizer Nationaltrainer</a></li><li>
<p class="time">
10:31</p><a class="timelink" href="http://www.fussball.ch/Murat+Yakin+ist+neuer+GC+Coach/699332/detail.htm" >
Murat Yakin ist neuer GC-Coach</a></li><li>
<p class="time">
17:15</p><a class="timelink" href="http://www.fussball.ch/Hadergjonaj+wechselt+in+die+Premier+League/699331/detail.htm" >
Hadergjonaj wechselt in die Premier League</a></li><li>
<p class="time">
18:16</p><a class="timelink" href="http://www.fussball.ch/Lugano+nimmt+Cristian+Ledesma+unter+Vertrag/699329/detail.htm" >
Lugano nimmt Cristian Ledesma unter Vertrag</a></li><li>
<p class="time">
15:12</p><a class="timelink" href="http://www.fussball.ch/Valentin+Stockers+Rueckkehr+zum+FCB+bleibt+Thema/699328/detail.htm" >
Valentin Stockers Rückkehr zum FCB bleibt Thema</a></li><li>
<p class="time">
13:41</p><a class="timelink" href="http://www.fussball.ch/Matias+Delgado+bleibt+dem+FCB+erhalten/699327/detail.htm" >
Matias Delgado bleibt dem FCB erhalten</a></li><li>
<p class="time">
15:24</p><a class="timelink" href="http://www.fussball.ch/FC+Aarau+Sandro+Burki+tritt+zurueck+und+wird+Sportchef/699326/detail.htm" >
FC Aarau: Sandro Burki tritt zurück und wird Sportchef</a></li>
    <li class="more"><a href="http://www.fussball.ch/letztemeldungen/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>

</div>
<map name="Map_fussball_ticker">
  <area shape="rect" coords="197,6,296,44" href="http://www.fussball.ch/letztemeldungen/" alt="Letzte Meldungen">
</map>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="skin skin_10_video">
	<a href="http://www.fussball.ch/videos/" title="Fussball Videos"><img src="http://media9.news.ch/img/headers/header_fb_videos_300.jpg" border="0" alt="Fussball Videos"></a><br>
	
<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media3.news.ch/news/100/395913-e09c9d49ffcd59b2fbb4a4450f2db3c6.jpg') center center no-repeat;float:left;"><a href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);" title="-" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);" border="0" alt="" id="playbtn_574a4d98be968278eaec21"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);" style="font-size:14px" title="Das neue Zuhause der Fussballgeschichte">Das neue Zuhause der Fussballgeschichte</a></div>
		<div class="lead"><a class="link" href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);" onmouseover="playbtn('574a4d98be968278eaec21',1);" onmouseout="playbtn('574a4d98be968278eaec21',0);">FIFA World Football Museum</a> &nbsp;Das FIFA World Football Museum direkt beim ... &nbsp; </div>
	</div>
</div>
<img src="/ajax/kompetenzmarkt/cp.aspx?ID=117009&cID=188&ts=06.09.2017 18:42:05">

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media5.news.ch/news/100/395045-3befbd44a407436580dabd392b957d27.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);" title="Boateng lässt sich nicht so schnell aus der Ruhe bringen." onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);" border="0" alt="" id="playbtn_734a2a952e51691dd7fd4f"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);" style="font-size:14px" title="Deutsche Regierung nennt Satz zu Boateng niederträchtig und traurig">Deutsche Regierung nennt Satz zu Boateng niederträchtig und traurig</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);" onmouseover="playbtn('734a2a952e51691dd7fd4f',1);" onmouseout="playbtn('734a2a952e51691dd7fd4f',0);">Nach Gaulands Äusserungen</a> &nbsp;Berlin - Die deutsche ... &nbsp; </div>
	</div>
</div>

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media3.news.ch/news/100/394740-7abe50a0aee4daef334732c711340ff1.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);" title="Granit Xhaka bekommt bei den den 'Gunners' einen mehrjährigen Vertrag." onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);" border="0" alt="" id="playbtn_af4833919edbf270cf6fd1"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);" style="font-size:14px" title="Arsenal bestätigt Xhaka-Transfer">Arsenal bestätigt Xhaka-Transfer</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);" onmouseover="playbtn('af4833919edbf270cf6fd1',1);" onmouseout="playbtn('af4833919edbf270cf6fd1',0);">Neue Zeitrechnung für den Nati-Star</a> &nbsp;Granit Xhaka (23) wechselt zu Arsenal London in die ... &nbsp; </div>
	</div>
</div>

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media3.news.ch/news/100/394282-2dbd3202c15f42c5af4702ab35ac92b0.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);" title="Kevin Sturridge brachte Liverpool in der 35. Minute zwar 1:0 in Führung, nach der Pause aber drehte die Partie." onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);" border="0" alt="" id="playbtn_374cf8b3c53a021e319bb3"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);" style="font-size:14px" title="FC Sevilla schreibt Fussballgeschichte">FC Sevilla schreibt Fussballgeschichte</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);" onmouseover="playbtn('374cf8b3c53a021e319bb3',1);" onmouseout="playbtn('374cf8b3c53a021e319bb3',0);">Drei Mal in Folge «Europa League»-Sieger</a> &nbsp;Der FC Sevilla gewinnt zum dritten Mal in Folge ... &nbsp; </div>
	</div>
</div>

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media5.news.ch/news/100/394135-701022e0879760c79b4388d5e1441212.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);" title="Claudio Ranieri und seine Mannschaft überraschten in dieser Saison die Fussballwelt." onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);" border="0" alt="" id="playbtn_6d47eeadee1c9f4d7557da"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);" style="font-size:14px" title="Ranieri zum Trainer des Jahres gewählt">Ranieri zum Trainer des Jahres gewählt</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);" onmouseover="playbtn('6d47eeadee1c9f4d7557da',1);" onmouseout="playbtn('6d47eeadee1c9f4d7557da',0);">Grosse Ehre für «King Claudio»</a> &nbsp;Wenig überraschend heisst der Trainer des Jahres ... &nbsp; </div>
	</div>
</div>


	<a href="http://www.fussball.ch/videos/" class="more" title="Mehr Fussball Videos">Mehr Fussball Videos</a>
</div><!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_550 -->
<div class="skin skin_501">
    <a href="http://www.fussball.ch" title="Fussball.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/fussball_geruechte.jpg" border="0" style="padding-bottom:5px;" alt="Fussball.ch" width="297" height="48" usemap="#Map_fussball_ticker" /></a>
  <ul>
    <li>
<a  href="http://www.fussball.ch/Christian+Gross+kehrt+nicht+zu+GC+zurueck/699356/detail.htm" >
Christian Gross kehrt nicht zu GC zurück</a></li><li>
<a  href="http://www.fussball.ch/Valentin+Stockers+Rueckkehr+zum+FCB+bleibt+Thema/699328/detail.htm" >
Valentin Stockers Rückkehr zum FCB bleibt Thema</a></li><li>
<a  href="http://www.fussball.ch/Reto+Ziegler+fuehrt+wieder+Gespraeche+mit+Sion/699321/detail.htm" >
Reto Ziegler führt wieder Gespräche mit Sion</a></li><li>
<a  href="http://www.fussball.ch/Stocker+koennte+in+Basel+die+Delgado+Nachfolge+antreten/699314/detail.htm" >
Stocker könnte in Basel die Delgado-Nachfolge antreten</a></li><li>
<a  href="http://www.fussball.ch/YB+Stuermer+Alex+Gerndt+auf+dem+Weg+nach+Lugano/699313/detail.htm" >
YB-Stürmer Alex Gerndt auf dem Weg nach Lugano</a></li><li>
<a  href="http://www.fussball.ch/GC+Dabbur+soll+bleiben+Lavanchy+koennte+gehen/699240/detail.htm" >
GC: Dabbur soll bleiben, Lavanchy könnte gehen</a></li><li>
<a  href="http://www.fussball.ch/Kuzmanovic+moechte+zum+FC+Basel+zurueckkehren/699236/detail.htm" >
Kuzmanovic möchte zum FC Basel zurückkehren</a></li>
    <li class="more"><a href="http://www.fussball.ch/geruechte/" title="Fussball Gerüchte">Fussball Gerüchte</a></li>
  </ul>

</div>
<map name="Map_fussball_ticker">
  <area shape="rect" coords="197,6,296,44" href="http://www.fussball.ch/geruechte/" alt="Fussball Gerüchte">
</map>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Freie Stellen aus den Berufsgruppen</b> <a class="linkf" href="http://www.stellenmarkt.ch/Sport/Wellness/Kultur" target="_blank" title="Sport, Wellness, Kultur"><b>Sport, Wellness, Kultur</b></a></li><li><a href="http://www.stellenmarkt.ch/Stellvertretende+r+Betriebsleiter+in/120/147/7731493/job.htm" target="_blank" title="Stellvertretende/r Betriebsleiter/in"><b>Stellvertretende/r Betriebsleiter/in</b></a><br>Zürich - Ihre Aufgaben Sie unterstützen und vertreten den Betriebsleiter bei dessen Abwesenheit und sind für... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Stellvertretende+r+Betriebsleiter+in/120/147/7731493/job.htm" target="_blank" title="Stellvertretende/r Betriebsleiter/in"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/kulturbegeisterte+n+Koechin+Koch+80/126/2035/7731019/job.htm" target="_blank" title="kulturbegeisterte/n Köchin/Koch, 80%"><b>kulturbegeisterte/n Köchin/Koch, 80%</b></a><br>Bern 6 - Ihre Hauptaufgaben -   Planung, Organisation und Zubereitung des Küchenangebots (inkl. Apéro und... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/kulturbegeisterte+n+Koechin+Koch+80/126/2035/7731019/job.htm" target="_blank" title="kulturbegeisterte/n Köchin/Koch, 80%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Praktikant+in+Comedy+100/145/2036/7728411/job.htm" target="_blank" title="Praktikant/in Comedy 100%"><b>Praktikant/in Comedy 100%</b></a><br>Zürich - www.srf.ch Praktikant/in Comedy Praktikum bei SRF Comedy / Querdenker Für die 3. Staffel von... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Praktikant+in+Comedy+100/145/2036/7728411/job.htm" target="_blank" title="Praktikant/in Comedy 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Stv+Bademeister+80+m+w/145/147/7728242/job.htm" target="_blank" title="Stv. Bademeister 80% (m/w)"><b>Stv. Bademeister 80% (m/w)</b></a><br>Bad Zurzach - Wir wünschen uns eine freundliche, hilfsbereite und pflichtbewusste Persönlichkeit, die gerne den... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Stv+Bademeister+80+m+w/145/147/7728242/job.htm" target="_blank" title="Stv. Bademeister 80% (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Trainer+in+100/45/156/7722588/job.htm" target="_blank" title="Trainer/-in 100%"><b>Trainer/-in 100%</b></a><br>Luzern - (Basis Stundenlohn, auch Wochenende und Feiertage) Ihre Aufgaben sind . Kunden ins Krafttraining... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Trainer+in+100/45/156/7722588/job.htm" target="_blank" title="Trainer/-in 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Babyfotograf+m+w/136/2036/7721665/job.htm" target="_blank" title="Babyfotograf (m/w)"><b>Babyfotograf (m/w)</b></a><br>Bern und Solothurn - für folgende Regionen : - Bern 5 Tage, 20 Wochenstunden (48%) - Solothurn 5 Tage, 20 Wochenstunden... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Babyfotograf+m+w/136/2036/7721665/job.htm" target="_blank" title="Babyfotograf (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/hairfree+Mitarbeiterin+Promotorin/145/146/7710521/job.htm" target="_blank" title="hairfree Mitarbeiterin / Promotorin"><b>hairfree Mitarbeiterin / Promotorin</b></a><br>Zürich - Außendienstmitarbeiter/in gesucht hairfree ist mit 100 Standorten Marktführer in D, CH, AT, LUX für... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/hairfree+Mitarbeiterin+Promotorin/145/146/7710521/job.htm" target="_blank" title="hairfree Mitarbeiterin / Promotorin"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Nageldesignerin+Kosmetikerin/145/146/7704106/job.htm" target="_blank" title="Nageldesignerin / Kosmetikerin"><b>Nageldesignerin / Kosmetikerin</b></a><br>Zürich - Für unseren Beauty Salon in Zürich suchen wir per sofort oder nach Vereinbarung eine... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Nageldesignerin+Kosmetikerin/145/146/7704106/job.htm" target="_blank" title="Nageldesignerin / Kosmetikerin"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Kosmetikerin+m+w+in+80+100/45/146/7701084/job.htm" target="_blank" title="Kosmetikerin (m/w) in 80 - 100%"><b>Kosmetikerin (m/w) in 80 - 100%</b></a><br>Emmen, Luzern - Yves Rocher ist eine international tätige französische Unternehmensgruppe mit weltweit mehr als... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Kosmetikerin+m+w+in+80+100/45/146/7701084/job.htm" target="_blank" title="Kosmetikerin (m/w) in 80 - 100%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Verkaufs+Profi+m+w+fuer+Kosmetikprodukte+in+80/45/146/7700942/job.htm" target="_blank" title="Verkaufs-Profi (m/w) für Kosmetikprodukte in 80%"><b>Verkaufs-Profi (m/w) für Kosmetikprodukte in 80%</b></a><br>Thun - NATÜRLICH ERFOLGREICH! Treten Sie ein in die Welt von Yves Rocher   Yves Rocher ist eine... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Verkaufs+Profi+m+w+fuer+Kosmetikprodukte+in+80/45/146/7700942/job.htm" target="_blank" title="Verkaufs-Profi (m/w) für Kosmetikprodukte in 80%"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="width: 324px; padding:12px;float: left;"><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_header.jpg" alt="Domain Registration" border=0></a><div class="domreg">Möchten Sie zu diesen Themen eine eigene<br>Internetpräsenz aufbauen?<br><br><a href="https://www.domains.ch/de/Search/Index?domain=hintergrund" target="_blank" class="domreglink" title="www.hintergrund.ch">www.hintergrund.ch</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=jaehrige" target="_blank" class="domreglink" title="www.jaehrige.swiss">www.jaehrige.swiss</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=verwaltungsrat" target="_blank" class="domreglink" title="www.verwaltungsrat.com">www.verwaltungsrat.com</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=spekulationen" target="_blank" class="domreglink" title="www.spekulationen.net">www.spekulationen.net</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=strippenzieher" target="_blank" class="domreglink" title="www.strippenzieher.org">www.strippenzieher.org</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=arbeitsverhaeltnisses" target="_blank" class="domreglink" title="www.arbeitsverhaeltnisses.shop">www.arbeitsverhaeltnisses.shop</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=vorgaenge" target="_blank" class="domreglink" title="www.vorgaenge.blog">www.vorgaenge.blog</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=hauptaktionaer" target="_blank" class="domreglink" title="www.hauptaktionaer.eu">www.hauptaktionaer.eu</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=stadionbetrieb" target="_blank" class="domreglink" title="www.stadionbetrieb.li">www.stadionbetrieb.li</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=infrastruktur" target="_blank" class="domreglink" title="www.infrastruktur.de">www.infrastruktur.de</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=rueckzug" target="_blank" class="domreglink" title="www.rueckzug.at">www.rueckzug.at</a><br><br><a href="https://www.domains.ch/" target="_blank" class="domregtextlink" title="Registrieren Sie jetzt komfortabel attraktive Domainnamen!">Registrieren Sie jetzt komfortabel attraktive Domainnamen!</a><br></div><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_footer.jpg" alt="Domain Registration" border=0></a></div><div class="skin skin_1000"></div>
</div>
<div class="framebox"><!-- Kreditrechner -->
<div style="width:300px;padding:12px;float:left;">
<div style="width:300px; text-align: right; padding-right:24px"><a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
<div style="padding:100px 0px 0px 12px;width:288px;height:150px;background:url(/content/anzeigen/kredit/img/calc_bkgd.jpg)">
<div style="background:#f8f8f8;margin:1px">
<img style="margin-top:2px" src="/content/anzeigen/kredit/img/kreditrechner.jpg" alt="Kreditrechner" border="0"/><br />
		<form  name="miniKreditrechner" action="https://www.kredit.ch/de/kredit/antrag/antrag.php" method="get" onSubmit="document.miniKreditrechner.amount.value = document.miniKreditrechner.amount.value.replace('\'', '');">
        <input type="hidden" name="ref" value="calc">
			<div style="margin-top:7px;font-family:Arial,Helvetica;font-size:13px">
				<div>Wunschkredit in CHF</div>
				<input name="amount" style="font-size:18px;font-weight:bold;width: 266px; margin:2px 0; border:solid 1px gray; padding:3px" type="text">
				<select name="runtime" style="width: 274px; margin:2px 0; border:solid 1px gray; padding:3px">
					<option value="" selected="selected" disabled="disabled">Laufzeit in Monaten</option>
					<option value="6">6 Monate</option>
					<option value="12">12 Monate</option>
					<option value="18">18 Monate</option>
					<option value="24">24 Monate</option>
					<option value="30">30 Monate</option>
					<option value="36">36 Monate</option>
					<option value="42">42 Monate</option>
					<option value="48">48 Monate</option>
					<option value="54">54 Monate</option>
					<option value="60">60 Monate</option>
				</select>
				<div style="margin-top:1px;float: left; width: 150px;">
					<input name="ppi" value="true" checked="checked" type="checkbox">
					<a style="font-size:13px" href="https://www.kredit.ch/de/kredit/ratenabsicherung/index.php">Ratenabsicherung</a>
				</div>
				<div style="margin-top:5px; float: right;">
					<input type="image" src="/content/anzeigen/kredit/img/btn_berechnen.png" alt="Berechnen" style="cursor: pointer; margin-right: 10px;" border="0">
				</div>
				<div style="clear: both;"></div>
			</div>
		</form>
<script>
myamounts = new Array("20'000", "30'000", "40'000", "50'000");
a = Math.round(Math.random()*3);
document.miniKreditrechner.amount.value = myamounts[a];
</script>
</div>
</div>
</div>
<!-- /Kreditrechner -->


</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- Wetter-Teaser -->
<div style="width:300px;padding:12px ;float:left">
<table border="0" cellpadding="1" cellspacing="0" width="300" style="width:300px">
  <tr>
    <td colspan="3" class="wetter-linie-unten" style="padding-bottom:8px"><a href="http://www.wetter.ch/" class="wetter-titel"><img src="http://www.news.ch/content/img/footer/wetter_ch_logo.jpg" alt="wetter.ch" title="wetter.ch" width="110" height="60" /></a></td>
    <td style="border-bottom:solid 2px #bbcde2"><div style="height:3px"></div></td>
    <td colspan="2" class="wetter-linie-unten"><div style="height:3px"></div></td>
  </tr>
  <tr>
    <td colspan="3" class=" wetter-linie-unten"><div style="height:26px"></div></td>
    <td style="border-right:solid 2px #bbcde2; border-left: solid 2px #bbcde2; text-align: center;" class="wetter-tag wetter-linie-unten">Heute</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Do</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Fr</td>
  </tr>
  
  
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" class="wetter-stationname">Zürich</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">19°C</td>
            <td class="wetter-temperatur wetter-linie-unten">21°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="Wolkenfelder, kaum Regen"><img alt="Wolkenfelder, kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" class="wetter-stationname">Basel</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">18°C</td>
            <td class="wetter-temperatur wetter-linie-unten">22°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" class="wetter-stationname">St. Gallen</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">16°C</td>
            <td class="wetter-temperatur wetter-linie-unten">19°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="Wolkenfelder, kaum Regen"><img alt="Wolkenfelder, kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="wechselnd bewölkt"><img alt="wechselnd bewölkt" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" class="wetter-stationname">Bern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">17°C</td>
            <td class="wetter-temperatur wetter-linie-unten">22°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" class="wetter-stationname">Luzern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">18°C</td>
            <td class="wetter-temperatur wetter-linie-unten">22°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="Wolkenfelder, kaum Regen"><img alt="Wolkenfelder, kaum Regenleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/7.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" class="wetter-stationname">Genf</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">19°C</td>
            <td class="wetter-temperatur wetter-linie-unten">23°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" class="wetter-stationname">Lugano</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">18°C</td>
            <td class="wetter-temperatur wetter-linie-unten">26°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="recht sonnig"><img alt="recht sonnigleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>

  <tr>
    <td colspan="3"></td>
    <td style="border-top:solid 2px #bbcde2"><div style="height:1px"></div></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td colspan="6" style="padding-top:5px"><a href="http://www.wetter.ch/" class="arrow arrow-small arrow-small-type01" style="font-size:1.2em;line-height:1.255em">mehr Wetter von &uuml;ber 8 Millionen Orten</a></td>
  </tr>
</table>
</div>
<!-- /Wetter-Teaser --><!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/fussball_ch">Anzeige</a></div>
	<div id="div-gpt-ad-694601029372574147-4">
<script type='text/javascript'>
googletag.defineSlot('/58108863/fussball.ch', [300,250],'div-gpt-ad-694601029372574147-4')
.addService(googletag.pubads())
.setTargeting('rp',['2'])
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-4');
</script>	</div>
</div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_512 -->
<div class="skin skin_501">
    <a href="http://www.egadgets.ch/" title="Egadgets.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/egadgets.jpg" border="0" style="padding-bottom:5px;" alt="Egadgets.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.wirtschaft.ch/Gipfeltreffen+fuer+Digital+Marketing+und+E+Business/699141/detail.htm" >
Gipfeltreffen für Digital Marketing und E-Business</a></li><li>
<a  href="http://www.wetter.ch/Telefonmuseum+Telephonica+Geschichte+zum+Anfassen/698713/detail.htm" >
Telefonmuseum Telephonica - Geschichte zum Anfassen  </a></li><li>
<a  href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm" >
news.ch geht in Klausur</a></li><li>
<a  href="http://www.egadgets.ch/Commitment+Rings+blocken+Serien+Fremdgeher/698467/detail.htm" >
«Commitment Rings» blocken Serien-Fremdgeher</a></li><li>
<a  href="http://www.egadgets.ch/Prothese+fuer+High+Heel+Traegerinnen/698447/detail.htm" >
Prothese für High-Heel-Trägerinnen</a></li><li>
<a  href="http://www.egadgets.ch/Asus+stellt+Haushalts+Roboter+vor/698368/detail.htm" >
Asus stellt Haushalts-Roboter vor</a></li><li>
<a  href="http://www.news.ch/Anbieter+sollen+fuer+langsames+Internet+zahlen/698304/detail.htm" >
Anbieter sollen für langsames Internet zahlen</a></li>
    <li class="more"><a href="http://www.egadgets.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_506 -->
<div class="skin skin_501">
    <a href="http://www.nebelspalter.ch" title="Nebelspalter.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/nebelspalter.jpg" border="0" style="padding-bottom:5px;" alt="Nebelspalter.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.nebelspalter.ch/Stoerung+des+Mailservers+behoben/699317/detail.htm" >
Störung des Mailservers behoben</a></li><li>
<a  href="http://www.nebelspalter.ch/K+I+P+Polo+Hofer/699310/detail.htm" >
K.I.P. Polo Hofer</a></li><li>
<a  href="http://www.nebelspalter.ch/Auf+einen+Blick+die+Highlights+des+Kinosommers/699290/detail.htm" >
Auf einen Blick: die Highlights des Kinosommers</a></li><li>
<a  href="http://www.nebelspalter.ch/Flugsaurier+im+Urlaubsparadies/699288/detail.htm" >
Flugsaurier im Urlaubsparadies</a></li><li>
<a  href="http://www.nebelspalter.ch/Wahre+Pflanzenliebhaber+essen+Schnecken/699286/detail.htm" >
Wahre Pflanzenliebhaber essen Schnecken</a></li><li>
<a  href="http://www.nebelspalter.ch/Petra+Goessi/699285/detail.htm" >
Petra Gössi</a></li><li>
<a  href="http://www.nebelspalter.ch/Bei+Anruf+Meier/699287/detail.htm" >
Bei Anruf Meier</a></li>
    <li class="more"><a href="http://www.nebelspalter.ch" title="Mehr Satire">Mehr Satire</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/fussball_ch">Anzeige</a></div>
	<div id="div-gpt-ad-694601029372574147-5">
<script type='text/javascript'>
googletag.defineSlot('/58108863/fussball.ch', [300,250],'div-gpt-ad-694601029372574147-5')
.addService(googletag.pubads())
.setTargeting('rp',['3'])
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-5');
</script>	</div>
</div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_517 -->
<div class="skin skin_501">
    <a href="http://www.news.ch/" title="News.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/news_ch_blank.jpg" border="0" style="padding-bottom:5px;" alt="News.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.fussball.ch/Christian+Gross+kehrt+nicht+zu+GC+zurueck/699356/detail.htm" >
Christian Gross kehrt nicht zu GC zurück</a></li><li>
<a  href="http://www.fussball.ch/Kasami+will+beim+FC+Sion+durchstarten/699354/detail.htm" >
Kasami will beim FC Sion durchstarten</a></li><li>
<a  href="http://www.fussball.ch/YB+angelt+sich+Supertalent+Pedro+Teixeira/699335/detail.htm" >
YB angelt sich Supertalent Pedro Teixeira</a></li><li>
<a  href="http://www.fussball.ch/Petkovic+verlaengert+als+Schweizer+Nationaltrainer/699334/detail.htm" >
Petkovic verlängert als Schweizer Nationaltrainer</a></li><li>
<a  href="http://www.fussball.ch/Murat+Yakin+ist+neuer+GC+Coach/699332/detail.htm" >
Murat Yakin ist neuer GC-Coach</a></li><li>
<a  href="http://www.fussball.ch/Hadergjonaj+wechselt+in+die+Premier+League/699331/detail.htm" >
Hadergjonaj wechselt in die Premier League</a></li><li>
<a  href="http://www.hotel.ch/Das+Halbtax+fuer+Hotels/699330/detail.htm" >
Das Halbtax für Hotels</a></li>
    <li class="more"><a href="http://www.news.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="http://www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li class="first"><b>Seminare zum Thema</b> <a class="linkf" href="http://www.seminar.ch/Fitness-Kurse/188/Thema/" target="_blank" title="Fitness-Kurse"><b>Fitness-Kurse</b></a></li><li><a href="http://www.seminar.ch/Kurs/1x+Ausprobieren+Bodytoning/ka1108893/Detail/" target="_blank" title="1x Ausprobieren: Bodytoning">1x Ausprobieren: Bodytoning</a></li><li><a href="http://www.seminar.ch/Kurs/Step+Aerobic/ka1118505/Detail/" target="_blank" title="Step Aerobic">Step Aerobic</a></li><li><a href="http://www.seminar.ch/Kurs/deepWORK+D+F/ka1118596/Detail/" target="_blank" title="deepWORK D+F">deepWORK D+F</a></li><li><a href="http://www.seminar.ch/Kurs/Fitness+Instruktor+in+mit+DIPLOMA+Infoveranstaltung/ka1124481/Detail/" target="_blank" title="Fitness-Instruktor/in mit DIPLOMA - Infoveranstaltung">Fitness-Instruktor/in mit DIPLOMA - Infoveranstaltung</a></li><li><a href="http://www.seminar.ch/Kurs/IFAA+Group+Fitness+Instructor+B+Lizenz+Infoveranstaltung/ka1124482/Detail/" target="_blank" title="IFAA Group-Fitness Instructor B-Lizenz - Infoveranstaltung">IFAA Group-Fitness Instructor B-Lizenz - Infoveranstaltung</a></li><li><a href="http://www.seminar.ch/Kurs/Personal+Trainer+Quereinstieg/ka1124794/Detail/" target="_blank" title="Personal Trainer (Quereinstieg)">Personal Trainer (Quereinstieg)</a></li><li><a href="http://www.seminar.ch/Kurs/1x+Ausprobieren+Aerobic+Cocktail/ka1130833/Detail/" target="_blank" title="1x Ausprobieren: Aerobic Cocktail">1x Ausprobieren: Aerobic Cocktail</a></li><li><a href="http://www.seminar.ch/Kurs/1x+ausprobieren+Jukebox+Fitness/ka1130837/Detail/" target="_blank" title="1x ausprobieren: Jukebox-Fitness">1x ausprobieren: Jukebox-Fitness</a></li><li><a href="http://www.seminar.ch/Kurs/1x+ausprobieren+Pump+n+go/ka1130845/Detail/" target="_blank" title="1x ausprobieren: Pump 'n' go">1x ausprobieren: Pump 'n' go</a></li><li><a href="http://www.seminar.ch/Kurs/M+A+X+das+ultimative+Konditionstraining/ka1133501/Detail/" target="_blank" title="M.A.X.® - das ultimative Konditionstraining">M.A.X.® - das ultimative Konditionstraining</a></li>
    <li class="more"><a href="http://www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm"><div class="navi center s-250-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-250 ac bg"><a href="http://www.fussball.ch/" class="section">Fussball</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-250"><ul class="bg"><li class=""><a href="http://webmail.fussball.ch/" class="section">Webmail</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/geruechte/" class="section">Gerüchte</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/transfers/" class="section">Transfers</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/euro2016/" class="section">EURO 2016</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/videos/" class="section">Videos</a></li><li class="trenner section">|</li><li class=" ac"><a href="http://www.fussball.ch/superleague/" class="section">Super League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/championsleague/" class="section">Champions League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/europaleague/" class="section">Europa League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/fussballwmemquali/" class="section">WM/EM-Quali</a></li><li class="trenner section">|</li><li id="navi_footer_2btn" class="" onclick="javascript:Navi_ShowMore2();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr_footer" class="s-250" style="height:669px" ><ul class="bg" ><li><a href="http://www.fussball.ch/challengeleague/" class="section">Challenge League</a></li><li><a href="http://www.fussball.ch/schweizercup/" class="section">Schweizer Cup</a></li><li><a href="http://www.fussball.ch/fussballinternational/" class="section">International</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fussballnati/" class="section">Nati</a></li><li><a href="http://www.fussball.ch/frauenfussball/" class="section">Frauenfussball</a></li><li><a href="http://www.fussball.ch/bundesliga/" class="section">Bundesliga</a></li><li><a href="http://www.fussball.ch/fcbayern/" class="section">FC Bayern München</a></li><li><a href="http://www.fussball.ch/seriea/" class="section">Serie A</a></li><li><a href="http://www.fussball.ch/fcjuventus/" class="section">FC Juventus</a></li><li><a href="http://www.fussball.ch/acmilan/" class="section">AC Milan</a></li><li><a href="http://www.fussball.ch/premierleague/" class="section">Premier League</a></li><li><a href="http://www.fussball.ch/fcarsenal/" class="section">FC Arsenal</a></li><li><a href="http://www.fussball.ch/manchesterunited/" class="section">Manchester United</a></li><li><a href="http://www.fussball.ch/leicestercity/" class="section">Leicester City</a></li><li><a href="http://www.fussball.ch/manchestercity/" class="section">Manchester City</a></li><li><a href="http://www.fussball.ch/fcliverpool/" class="section">FC Liverpool</a></li><li><a href="http://www.fussball.ch/fcchelsea/" class="section">FC Chelsea</a></li><li><a href="http://www.fussball.ch/ligue1/" class="section">Ligue 1</a></li><li><a href="http://www.fussball.ch/ehrendivision/" class="section">Ehrendivision</a></li><li><a href="http://www.fussball.ch/bundesligaoesterreich/" class="section">Österreich Bundesliga</a></li><li><a href="http://www.fussball.ch/primeradivision/" class="section">Primera Division</a></li><li><a href="http://www.fussball.ch/realmadrid/" class="section">Real Madrid</a></li><li><a href="http://www.fussball.ch/fussballnachwuchs/" class="section">Nachwuchs</a></li><li><a href="http://www.fussball.ch/fussballreporter/" class="section">Fussball Reporter</a></li><li><a href="http://www.fussball.ch/xamax/" class="section">Neuchâtel Xamax FC</a></li><li><a href="http://www.fussball.ch/fcz/" class="section">FC Zürich</a></li><li><a href="http://www.fussball.ch/sion/" class="section">FC Sion</a></li><li><a href="http://www.fussball.ch/luzern/" class="section">FC Luzern</a></li><li><a href="http://www.fussball.ch/gc/" class="section">Grasshopper-Club Zürich</a></li><li><a href="http://www.fussball.ch/yb/" class="section">BSC Young Boys</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fcb/" class="section">FC Basel</a></li><li><a href="http://www.fussball.ch/thun/" class="section">FC Thun</a></li><li><a href="http://www.fussball.ch/fcsg/" class="section">FC St.Gallen</a></li></ul></div>
            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="fussball.ch" href="http://www.fussball.ch/" target="_self"><img width="220" height="120" src="http://media9.news.ch/content/img/footer/fussball_ch_logo.jpg" alt="fussball.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="http://www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="http://www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 25\&#39;000 Stellenangeboten von knapp 6\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="seminar.ch" href="http://www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="piratenradio.ch" href="http://www.piratenradio.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('wir kriegen euch alle - piratenradio.ch macht Schluss mit Dorfmusik im Radio und bl&#228;st zum Gegenangriff.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">piratenradio.ch</a><br><a title="radiolino.ch" href="http://www.radiolino.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('radiolino.ch - Das grosse Radio f&#252;r kleine Ohren. Radiolino ist das erste deutschsprachige Web-Radio der Schweiz f&#252;r Kinder zwischen 3 und 12 Jahren.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">radiolino.ch</a><br><a title="klangundkleid.ch" href="http://www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="http://www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="nebelspalter.ch" href="http://www.nebelspalter.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nebelspalter.ch</a><br><a title="kredit.ch" href="http://www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="branchenbuch.ch" href="http://www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="http://www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="werbung.ch" href="http://www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, LikeMedia und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="smsblaster.ch" href="http://www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="aspsms.ch" href="http://www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="Markenregister" href="http://www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 300\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="http://www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="leadfeeder.ch" href="https://www.leadfeeder.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Finden Sie heraus, welche Unternehmen Ihre Website besucht haben. Verschwenden Sie keine Zeit mehr damit, Firmen zu kontaktieren, die noch nie etwas von Ihnen geh&#246;rt haben.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leadfeeder.ch</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="http://www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="http://www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">fussball.ch (c) Copyright 2000 - 2017 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:absolute;top:225px;left:50%;margin-left:543px;">
<div id="div-gpt-ad-694601029372574147-2">
<script type='text/javascript'>
googletag.defineSlot('/58108863/fussball.ch', [[160,600],[300,600]],'div-gpt-ad-694601029372574147-2')
.addService(googletag.pubads())
.setTargeting('newsRUBid',['250','4','137','138','3']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();googletag.display('div-gpt-ad-694601029372574147-2');
</script></div>
</div>

<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-603829-6', 'auto');
ga('send', 'pageview');

</script>


<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.fussball.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '26']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=26&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

<!-- Montemedia /body -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-B438" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-B438');
</script>
<!-- /Montemedia /body -->
</body>

</html>