
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ganzeseite" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><title>
	
    fussball.ch - Stressabbau für Sportler - Publinews, CBD-News, Gesundheit

</title>
    <!-- Ausgeliefert von:WFFRONT1 am Freitag, 12. Februar 2021 07:28:02 -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="keywords" content="Publinews, Gesundheit, Stressabbau, für, Sportler, news, nachrichten"/>
<meta name="description" content="Gerade als Sportler braucht es geplanten Stressabbau. Grundsätzlich ist der Sport selbst als Ausgleich zum Alltag gedacht. Wenn aber die sportliche Aktivität mit Leistungsdruck verbunden ist, dann muss über einen gezielten Stressabbau für Sportler nachgedacht werden."/>
<meta name="abstract" content="Gerade als Sportler braucht es geplanten Stressabbau. Grundsätzlich ist der Sport selbst als Ausgleich zum Alltag gedacht. Wenn aber die sportliche Aktivität mit Leistungsdruck verbunden ist, dann muss über einen gezielten Stressabbau für Sportler nachgedacht werden."/>
<meta name="DC.subject" content="fussball.ch - Stressabbau für Sportler - Publinews, CBD-News, Gesundheit"/>
<meta http-equiv="Content-Language" content="de"/>
<meta name="language" content="de" />
<meta name="DC.language" content="de"  scheme="DCTERMS.RFC3066"/>
<meta name="Author" content="ba, fussball.ch" />
<meta name="Publisher" content="VADIAN.NET AG" />
<meta name="DC.publisher" content="VADIAN.NET AG" />
<meta name="DC.creator" content="VADIAN.NET AG" />
<meta name="Copyright" content="VADIAN.NET AG" />
<meta property="og:title" content="Stressabbau f&#252;r Sportler"/>
<meta property="og:site_name" content="www.fussball.ch"/>
<meta property="og:image" content="http://media3.news.ch/news/fb/397162-92eac97acf7d694d368bcec1ba95f146.jpg"/>
<meta property="og:description" content="Gerade als Sportler braucht es geplanten Stressabbau. Grundsätzlich ist der Sport selbst als Ausgleich zum Alltag gedacht. Wenn aber die sportliche Aktivität mit Leistungsdruck verbunden ist, dann muss über einen gezielten Stressabbau für Sportler nachgedacht werden."/>
<meta property="og:type" content="article"/>

<meta name="revisit-after" content="5 days" /><meta name="expires" content="30" /><meta name="DC.identifier" content="http://www.fussball.ch" scheme="DCTERMS.URI" /><meta name="verify-v1" content="b6xdFRNFSIKsi4ajtxHC4mnmFnj1Q50I4IDC2lq7ro4=" />

    

    <link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_0.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_1.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_2.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_3.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_4.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_5.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_6.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_7.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/sections_8.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol.css" type="text/css" media="screen" /><link rel="stylesheet" href="/tmpl/v1.0/news.ch/css/ol-popup.css" type="text/css" media="screen" /><link id="styleCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/style20200603094912.css" media="screen" /><link id="printCss" rel="stylesheet" href="http://media1.news.ch/tmpl/v1.0/news.ch/css/style_print20180130125854.css" media="print" /><link id="footerCss" rel="stylesheet" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/inc_footer20190503082237.css" media="screen" /><link id="tooltipsterCss" rel="stylesheet" type="text/css" href="http://media3.news.ch/tmpl/v1.0/news.ch/css/tooltipster.css" /><link id="ddsmothmenuCss" rel="stylesheet" href="http://media4.news.ch/tmpl/v1.0/css/ddsmoothmenu.css" type="text/css" /><link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" /><link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/css/publinews_kmu.css" type="text/css" /><link rel="stylesheet" href="/tmpl/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" media="screen" /><link id="shortCutIcon" rel="shortcut icon" href="http://media5.news.ch/tmpl/v1.0/fussball.ch/img/favicon.ico" type="image/x-icon" /><link id="icon" rel="icon" href="http://media6.news.ch/tmpl/v1.0/fussball.ch/img/favicon.ico" type="image/x-icon" /><link id="appleTouchIcon" rel="apple-touch-icon" type="image/x-icon" href="http://media7.news.ch/tmpl/v1.0/fussball.ch/img/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="Letzte Meldungen" href="/rss/letztenews.xml" /><script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="http://media8.news.ch/tmpl/v1.0/news.ch/js/jquery.abookmark.min.js"></script>
<script type="text/javascript" src="http://media9.news.ch/tmpl/v1.0/news.ch/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/functions.min.js"></script>
<script type="text/javascript" src="http://media1.news.ch/tmpl/v1.0/js/ddsmoothmenu.min.js"></script>
<script type="text/javascript" src="http://media3.news.ch/tmpl/v1.0/news.ch/js/jquery.tooltipster.min.js"></script>


    
    
        <script src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick.css" /><link rel="stylesheet" type="text/css" href="/slick-1.5.0/slick/slick-theme.css" />
    <script type="text/javascript" src="/slick-1.5.0/slick/slick.min.js"></script>

    <link rel="stylesheet" href="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.css" type="text/css" />
    <script src="/tmpl/v1.0/wetter.ch/bxslider/jquery.bxslider.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/tmpl/v1.0/wetter.ch/sweetalert.css" />
    <script src="/tmpl/v1.0/wetter.ch/sweetalert.min.js"></script>
    <script src="/tmpl/v1.0/wetter.ch/publinews_kmu.js"></script>

    <script data-ad-client="ca-pub-1205510737720485" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <!-- Start GPT Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/58108863/fussball.ch', [[160,600],[300,600],[500,1000]], 'div-gpt-ad-9055344-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/58108863/fussball.ch', [[728,90],[970,250],[994,250]], 'div-gpt-ad-9055344-2')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/58108863/fussball.ch', [[2,2]], 'div-gpt-ad-9055344-3')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/58108863/fussball.ch', [[300,250]], 'div-gpt-ad-9055344-4')
                             .setTargeting('rp', ['1'])
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/58108863/fussball.ch', [[300,250]], 'div-gpt-ad-9055344-5')
                             .setTargeting('rp', ['2'])
                             .addService(googletag.pubads()));

googletag.pubads().setForceSafeFrame(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('newsRUBid',['1097','1192','46']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- End GPT Tag -->

</head>
<body id="news_ch">


<!-- Montemedia top -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-59VB" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-59VB');
</script>
<!-- /Montemedia top -->
    
    

<!--site-->
<div id="site">
    <!--header-->
    <div id="header">

        <div class="topad">
            <div class="center advert-init">
                <div class="advert-group">
                    <div id="adwr-1" class="advert-space">
                        <div id="topboard" style="width: 1064px;margin-bottom:20px; text-align: center; float: left; background-color: rgb(255, 255, 255);">
	<!-- GPT AdSlot Spezial Board for Ad unit 'fussball.ch' ### Size: [[2,2]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-9055344-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-3'); });
  </script>
</div>
<!-- End AdSlot Spezial -->
</div>

                    </div>
                </div>
            </div>
        </div>

        <!--head-->
        <div id="head">
            <div class="center">
                <div class="head_zeile">
                    <div class="links">
                        <a href="/impressum" title="Impressum">VADIAN.NET</a> | <a href="https://www.hotel.ch" target="_blank" title="Hotels">Hotels</a> | <a href="https://www.restaurant.ch" target="_blank" title="Restaurants">Restaurants</a> | <a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt">stellenmarkt.ch</a> | <a href="http://www.smsblaster.ch/" target="_blank" title="SMSblaster.ch">smsblaster.ch</a> | <a href="https://www.domains.ch/" target="_blank" title="Domain registrieren">Domain registrieren</a> | <a href="http://www.kredit.ch" target="_blank" title="Kredit beantragen">kredit.ch</a>
                    </div>
                    <div class="rechts">
                        <div class="wetter" data-ts="2021-02-12 00:05:02Z">   <div  id="w_0"><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank" class="station" title="Wetter in Zürich">Zürich <img src="http://media3.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Zürich" width="26" height="26" /> -8°C / -3°C </a><a href="//www.wetter.ch/de/Schweiz/Zuerich/2657896/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_1"><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank" class="station" title="Wetter in Basel">Basel <img src="http://media1.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Basel" width="26" height="26" /> -7°C / -2°C </a><a href="//www.wetter.ch/de/Schweiz/Basel/2661604/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_2"><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank" class="station" title="Wetter in St. Gallen">St. Gallen <img src="http://media3.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in St. Gallen" width="26" height="26" /> -10°C / -4°C </a><a href="//www.wetter.ch/de/Schweiz/St+Gallen/2658822/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_3"><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank" class="station" title="Wetter in Bern">Bern <img src="http://media3.news.ch/wetter/symb0.4_trans/3.gif" border="0" alt="Wetter in Bern" width="26" height="26" /> -8°C / -3°C </a><a href="//www.wetter.ch/de/Schweiz/Bern/2661552/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_4"><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank" class="station" title="Wetter in Luzern">Luzern <img src="http://media4.news.ch/wetter/symb0.4_trans/19.gif" border="0" alt="Wetter in Luzern" width="26" height="26" /> -7°C / -3°C </a><a href="//www.wetter.ch/de/Schweiz/Luzern/2659811/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_5"><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank" class="station" title="Wetter in Genf">Genf <img src="http://media5.news.ch/wetter/symb0.4_trans/29.gif" border="0" alt="Wetter in Genf" width="26" height="26" /> -3°C / 0°C </a><a href="//www.wetter.ch/de/Schweiz/Genf/2660646/" target="_blank">7-Tagesprognose</a></div>   <div class="wetter2" id="w_6"><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank" class="station" title="Wetter in Lugano">Lugano <img src="http://media6.news.ch/wetter/symb0.4_trans/6.gif" border="0" alt="Wetter in Lugano" width="26" height="26" /> 2°C / 4°C </a><a href="//www.wetter.ch/de/Schweiz/Lugano/2659836/" target="_blank">7-Tagesprognose</a></div></div><div class="datum"><b>Freitag, 12. Februar 2021</b>&nbsp;|&nbsp;</div>
                    </div>
                </div>

                <!--top-holder-->
                
    <div class="top-holder" style="background: url(http://media3.news.ch/img/headerpic/header_publinews_20101006041644.jpg);">
        <div class="logo_news"><a href="/" title="fussball.ch" style="outline:none"><img src="http://media3.news.ch/tmpl/v1.0/news.ch/img/logo/fussball.png?20150121" alt="fussball.ch" /></a></div>
        <div class="headspace">
            <a href="/publinews/" style="outline:none;"><img src="http://media3.news.ch/img/1x1transp.gif" width="728" height="110" border=0 /></a>
        </div>
    </div>

                <!--/top-holder-->

            </div>
        </div>
        
        <!--/head-->

        <!--menu-->
        
    <div id="tm"><div class="navi center s-1097-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front ac bg"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-1097"><ul class="bg"><li class=""><a href="http://webmail.fussball.ch/" class="section">Webmail</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/geruechte/" class="section">Gerüchte</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/transfers/" class="section">Transfers</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/euro2016/" class="section">EURO 2016</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/videos/" class="section">Videos</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/superleague/" class="section">Super League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/championsleague/" class="section">Champions League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/europaleague/" class="section">Europa League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/fussballwmemquali/" class="section">WM/EM-Quali</a></li><li class="trenner section">|</li><li class=" ac ac"><a href="http://www.fussball.ch/publinews/" class="section">Publinews</a></li> <li class="trenner section">|</li><li id="test" class="" onclick="javascript:Navi_ShowMore();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr" class="s-1097" style="height:916px" ><ul class="bg" ><li><a href="http://www.fussball.ch/challengeleague/" class="section">Challenge League</a></li><li><a href="http://www.fussball.ch/schweizerfussball/" class="section">Schweiz</a></li><li><a href="http://www.fussball.ch/schweizercup/" class="section">Schweizer Cup</a></li><li><a href="http://www.fussball.ch/fussballinternational/" class="section">International</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fussballnati/" class="section">Nati</a></li><li><a href="http://www.fussball.ch/frauenfussball/" class="section">Frauenfussball</a></li><li><a href="http://www.fussball.ch/bundesliga/" class="section">Bundesliga</a></li><li><a href="http://www.fussball.ch/fcbayern/" class="section">FC Bayern München</a></li><li><a href="http://www.fussball.ch/borussiadortmund/" class="section">Borussia Dortmund</a></li><li><a href="http://www.fussball.ch/vfbstuttgart/" class="section">VfB Stuttgart</a></li><li><a href="http://www.fussball.ch/hamburgersv/" class="section">Hamburger SV</a></li><li><a href="http://www.fussball.ch/seriea/" class="section">Serie A</a></li><li><a href="http://www.fussball.ch/fcjuventus/" class="section">FC Juventus</a></li><li><a href="http://www.fussball.ch/acmilan/" class="section">AC Milan</a></li><li><a href="http://www.fussball.ch/fcinternazionale/" class="section">FC Internazionale</a></li><li><a href="http://www.fussball.ch/sscnapoli/" class="section">SSC Napoli</a></li><li><a href="http://www.fussball.ch/sslazio/" class="section">SS Lazio</a></li><li><a href="http://www.fussball.ch/asroma/" class="section">AS Roma</a></li><li><a href="http://www.fussball.ch/premierleague/" class="section">Premier League</a></li><li><a href="http://www.fussball.ch/fcarsenal/" class="section">FC Arsenal</a></li><li><a href="http://www.fussball.ch/manchesterunited/" class="section">Manchester United</a></li><li><a href="http://www.fussball.ch/manchestercity/" class="section">Manchester City</a></li><li><a href="http://www.fussball.ch/leicestercity/" class="section">Leicester City</a></li><li><a href="http://www.fussball.ch/fcliverpool/" class="section">FC Liverpool</a></li><li><a href="http://www.fussball.ch/fcchelsea/" class="section">FC Chelsea</a></li><li><a href="http://www.fussball.ch/ligue1/" class="section">Ligue 1</a></li><li><a href="http://www.fussball.ch/ehrendivision/" class="section">Ehrendivision</a></li><li><a href="http://www.fussball.ch/bundesligaoesterreich/" class="section">Österreich Bundesliga</a></li><li><a href="http://www.fussball.ch/primeradivision/" class="section">Primera Division</a></li><li><a href="http://www.fussball.ch/fcbarcelona/" class="section">FC Barcelona</a></li><li><a href="http://www.fussball.ch/realmadrid/" class="section">Real Madrid</a></li><li><a href="http://www.fussball.ch/fcvalencia/" class="section">FC Valencia</a></li><li><a href="http://www.fussball.ch/athleticbilbao/" class="section">Athletic Bilbao</a></li><li><a href="http://www.fussball.ch/atleticomadrid/" class="section">Atlético Madrid</a></li><li><a href="http://www.fussball.ch/fussballnachwuchs/" class="section">Nachwuchs</a></li><li><a href="http://www.fussball.ch/wmtagebuch/" class="section">WM-Tagebuch</a></li><li><a href="http://www.fussball.ch/fussballreporter/" class="section">Fussball Reporter</a></li><li><a href="http://www.fussball.ch/xamax/" class="section">Neuchâtel Xamax FC</a></li><li><a href="http://www.fussball.ch/fcz/" class="section">FC Zürich</a></li><li><a href="http://www.fussball.ch/sion/" class="section">FC Sion</a></li><li><a href="http://www.fussball.ch/luzern/" class="section">FC Luzern</a></li><li><a href="http://www.fussball.ch/gc/" class="section">Grasshopper-Club Zürich</a></li><li><a href="http://www.fussball.ch/yb/" class="section">BSC Young Boys</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fcb/" class="section">FC Basel</a></li><li><a href="http://www.fussball.ch/thun/" class="section">FC Thun</a></li><li><a href="http://www.fussball.ch/fcsg/" class="section">FC St.Gallen</a></li></ul></div>

        <!--/menu-->

    </div>
    <!--/header-->

    <!--content-->
    
    <!--main-->
    <div id="main">
        <div class="center">
            <div id="Col_1_0">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back"></div>
		<div class="content" id="bncontent"></div>
		<div class="btnr" id="nbutton_fwd"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform1" name="suchform1" onsubmit="return CheckSEARCH('1',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld1"/><input type="hidden" value="Suche" id="suchefeld1hidden"/></div><div class="suchen" onclick="CheckSEARCH('1',false);"></div>
	    </form>
	</div>
	
</div>

</div>

            </div>

            

            <div class="columns2">

                <div class="detail_left">

                    <div id="detail_Col_1_1a">
                        
                    </div>

                    <div id="detail_Col_1_1">
                        <div class="framebox"><div class="framebox">
<!-- skin_50 -->
<div class="skin_50">
    <div class="subtitel"></div>
    <div class="titel" style="font-size:40px"><!--dettitel-->Stressabbau für Sportler<!--/dettitel--></div>
    <div class="datum">publiziert: Montag, 1. Feb 2021 / 16:33 Uhr</div>
    <div class="media"><div style="width:680px;height:378px;"><div class="abs"><img src="http://media3.news.ch/news/680/397162-92eac97acf7d694d368bcec1ba95f146.jpg" width="680" height="378" alt="Sportler haben hohe Ansprüche." border="0"/></div></div> <span class="author"><img src="http://media8.news.ch/news/autor/eda6142a510d447091df3d5115ed0201122.png" alt="" height="15" width="124" /></span>
 <span class="text2">Sportler haben hohe Ansprüche.</span></div>
    <div class="socialMediaButtons">	<div class="socialButtons">
		<ul>
			<li class="facebook">
				<a href="javascript:pdcSocialButtonsFbShare('http%3a%2f%2fwww.fussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm', 400, 350)" class="popup">
					<span class="icon">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">auf facebook teilen</span>
				</a>
			</li>
			<li class="twitter">
				<a href="javascript:pdcSocialButtonsTwitterShare('http%3a%2f%2fwww.fussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm', 'www.fussball.ch+-+Stressabbau+f%c3%bcr+Sportler', 'fussballch',520,350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"
								stroke="white" fill="white">
							</path>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			<!--</li>
			<li class="googleplus">
				<a href="javascript:pdcSocialButtonsGooglePlusShare('http%3a%2f%2fwww.fussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm', 520, 350);" class="popup">
					<span class="icon">
						<svg version="1.1" id="Svg2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
							<g>
								<g>
									<path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"
										stroke="white" fill="white">
									</path>
									<polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89"
										stroke="white" fill="white">
									</polygon>
								</g>
							</g>
						</svg>
					</span>
					<span class="buttonsText">&nbsp;</span>
				</a>
			</li>-->
		</ul>
	</div>
	<script type="text/javascript">
		function pdcSocialButtonsFbShare(url, descr, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url) + '&t=' + descr, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		function pdcSocialButtonsTwitterShare(url, descr, via, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(url) + '&text=' + descr + '&via=' + via, 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); }
		//function pdcSocialButtonsGooglePlusShare(url, winWidth, winHeight) { var winTop = (screen.height / 2) - (winHeight / 2); var winLeft = (screen.width / 2) - (winWidth / 2); window.open('https://plus.google.com/share?url=' + encodeURIComponent(url), 'twitter_share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight); };
	</script></div>
    <div class="lead"><p><!--detlead-->Gerade als Sportler braucht es geplanten Stressabbau. Grundsätzlich ist der Sport selbst als Ausgleich zum Alltag gedacht. Wenn aber die sportliche Aktivität mit Leistungsdruck verbunden ist, dann muss über einen gezielten Stressabbau für Sportler nachgedacht werden.<!--/detlead--></p></div>
    <div class="servicebox">
        <div class="servicebox2"><!-- skin_54 -->
<script type="text/javascript">
    myWEB = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');
    myWEB = myWEB.substr(0, myWEB.indexOf('.ch/')+4)
    //alert(myWEB);

    $(document).ready(function () {
        $('.abookmark').abookmark();
    });
</script>
<div class="trennlinie"></div>
<div class="skin skin_54">
  <ul>
    <li>
      <a class="addthis_button_mailto" href="mailto:?subject=Stressabbau für Sportler&body=http://www.fussball.ch/Stressabbau+fuer+Sportler/700280/detail.htm" title="Artikel als E-Mail senden"><span class="atLabels">Artikel als E-Mail senden</span></a>
    </li>
    <li>
      <a class="addthis_button_print" href="#" onclick="window.print(); return false;" title="Artikel drucken"><span class="atLabels">Artikel drucken</span></a>
    </li>
    <li>
      <a class="addthis_button_favorites abookmark" href="#" title="Als Bookmark speichern"><span class="atLabels">Als Bookmark speichern</span></a>
    </li>
    <li>
      <a class="startseite" href="javascript:;" onclick="makeHomepage(myWEB);" title="fussball.ch als Startseite"><span class="atLabels">fussball.ch als Startseite</span></a>
    </li>
  </ul>
</div>




<!-- skin_57 -->
<div class="trennlinie"></div>
<div class="skin skin_57">
  <ul>
    <li>
	     <a class="rss" href="/themen" title="RSS Themenliste"><span class="atLabels">RSS Themenliste</span></a>
    </li>
    <li>
     <a class="rss_go" href="/letztemeldungen" title="Letzte Meldungen"><span class="atLabels">Letzte Meldungen</span></a>
    </li>
    
    <li><a class="rss_go" href="http://www.fussball.ch/publinews/" title="Weitere Publinews"><span class="atLabels">Publinews</span></a></li><li><a class="rss_go" href="http://www.news.ch/gesundheit/" title="Mehr zur Gesundheit"><span class="atLabels">Gesundheit</span></a></li>
  </ul>
</div>
<div class="trennlinie"></div>



</div>
    </div>
    <div class="text1">
        <div>
            <div id="dettext">
                <!--<div class="fblike">
                    xxxFBLIKEBUTTONxxx
                </div>-->
                <!--dettext-->Die besten Mittel liegen nicht in einer passiven Entspannungsmethode, sondern in einer aktiv gestaltbaren Freizeitaktivit&auml;t. Dazu z&auml;hlen regelm&auml;ssige Besuche in der <a href="https://www.kubb-tool.bfs.admin.ch/de/code/960401">Sauna</a> oder in einem Massagestudio. Diese Aktivit&auml;ten k&ouml;nnen auch kombiniert werden. Viele Sportler suchen deshalb auch Spa-Ressorts auf. Sie bieten ein sehr vielf&auml;ltiges Angebot f&uuml;r den gestressten Sportler. Neben der aktiven Gestaltung der Freizeit ist auch die passive Gestaltung der Freizeit nicht zu verachten. Einen gem&uuml;tlich verbrachten Abend auf der Couch sagt niemand nein. Ebenso ist ein guter Film ein gutes Entspannungsprogramm. Zudem m&uuml;ssen auch aktuelle Bestandsaufnahmen bei der Aufnahme der Nahrungsmittel beachtet werden. Dazu z&auml;hlt vor allem, dass die <a href="http://shopping.fussball.ch/shopping/bluray/detail.asp?BESTNR=jk317511">Ern&auml;hrung </a>den hohen Anspr&uuml;chen eines Sportlers gen&uuml;gen muss.<br />
<br />
<b>Wie der Stressabbau bei Sportlern gelingt</b><br />
<br />
Eine gesunde ausgewogene Ern&auml;hrung ist daher Pflicht. Viel frisches Gem&uuml;se und eine ausreichend balancierte Menge an Proteinen ist sehr wichtig f&uuml;r einen ausgeglichenen Energiehaushalt. H&auml;ufig kommt aber nicht nur der Stress des Sportlers durch seine sportliche Bet&auml;tigung hinzu, sondern auch die berufliche Belastung. Gerade der berufliche Alltag tr&auml;gt dazu bei, dass man die geplanten Mahlzeiten nicht einnehmen kann. Dies f&uuml;hrt zur St&ouml;rung der Nahrungsmittelaufnahme. Ein Sportler sollte aber in regelm&auml;ssigen Abst&auml;nden alle wichtigen N&auml;hrstoffe aufnehmen. In der Regel schlagen Experten die Aufnahme von sechs Mahlzeiten t&auml;glich vor. Das sichert dem Sportler zu, dass er etwa die <a href="http://www.fussball.ch/suche/protein/">Menge an Proteinen</a> aufnehmen kann.<br />
<br />
<b>Nahrungserg&auml;nzungsmittel bei Sportlern</b><br />
<br />
Der K&ouml;rper kann nur etwa 20 bis 30 Gramm Protein pro Mahlzeit aufnehmen. Aus diesen Gr&uuml;nden ist die Aufnahme von Nahrungserg&auml;nzungsmittel ratsam. Sie k&ouml;nnen nicht nur Mahlzeiten ersetzen. Sie tragen auch dazu bei, dass eine Mahlzeit sehr bewusst und zeit&ouml;konomisch sinnvoll eingenommen werden kann. Nahrungserg&auml;nzungsmittel sind in den letzten Jahren sehr variabel und variantenreich geworden. Dazu z&auml;hlen auch CBD-Produkte, die eine wissenschaftlich nachgewiesene positive Wirkung auf den Stressabbau haben. <a href="https://bergblueten.ch/">CBD in der Schweiz</a> wird daher heute auch zum klassischen Nahrungserg&auml;nzungsmittel gez&auml;hlt. Viele Sportler vertrauen darauf.<!--/dettext-->
                <p><span class="quelle">(ba/pd)</span></p>
            </div>

        </div>
    </div>
    
    <div class="moredet"><div class="framebox"><!-- skin_51_neu_unten -->
<script type="text/javascript">
  tweetmeme_url = document.URL.replace('prog', '').replace('.vadian.net', '.ch').replace('://', '://www.');

  $(document).ready(function () {
    //Set Url of JSON data from the facebook graph api. make sure callback is set with a '?' to overcome the cross domain problems with JSON
    var fburl = "https://graph.facebook.com/";
    var thisUrl = encodeURIComponent(document.URL)
    $.getJSON(fburl + thisUrl, '', function (data) {
      var sharecount = 0;
      $.each(data, function (key, val) {
        if (key == "shares") {
          sharecount = val;
        }
      });
      $("#fbcount").html(sharecount);
    });
  });
</script>
<div style="float:left;width:420px;margin-bottom:40px;">
  <div style="float:left;padding: 0 20px 0 0;">
    <div class="skin_51_fb">
      <a id="fbcount" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.fussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook">?</a>
    </div>
    <a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.fussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm&src=sp', 'forumpostfacebook', 'width=500px,height=400px;');" href="javascript:;" title="Facebook"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/fb_teilen.gif" border="0" alt="Facebook" /></a>
  </div>

  <div style="float:left; padding: 4px 20px 0 0;">
    <div class="skin_51_speech">
      <svg style="height:17px;width:17px" version="1.1" id="Svg1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
      <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z" stroke="#1b95e0" fill="#1b95e0">
                    </path>
                </svg>
    </div>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="de" data-text="fussball.ch - Stressabbau für Sportler" title="Twitter">Tweet</a>
    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

  <!--<div style="float:left; padding: 8px 20px 0 0;">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'de', parsetags: 'explicit'}
    </script>
    <g:plusone size="tall"></g:plusone>
    <script type="text/javascript">gapi.plusone.go();</script>
  </div>-->
  <div style="float:left; padding: 5px 20px 0 0;">
    <div>
      <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Stressabbau+fuer+Sportler+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700280+oder+Web%3a+http%3a%2f%2ffussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm" target="_blank" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/count_sms_prov.png" width="56" height="42" alt="SMS" /></a>
    </div>
    <a href="https://www.smsblaster.ch/default.asp?skin=news_ch&nmsg=Stressabbau+fuer+Sportler+--%3e+Mobile%3a+http%3a%2f%2fm.news.ch%2fdet.asp%3fId%3d700280+oder+Web%3a+http%3a%2f%2ffussball.ch%2fStressabbau%2bfuer%2bSportler%2f700280%2fdetail.htm" target="_blank" style="padding-top:2px;float:left;" title="SMS"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_sms.png" border="0" alt="SMS" width="56" height="18" /></a>
  </div>

  <div style="float:left; padding: 3px 0 0 0;">
    <div class="skin_51">
      <a href="#comments" class="comment">0</a>
    </div>
    <a href="#comments"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/vote_forum.png" border="0" alt="Forum" width="56" height="18" /></a>
  </div>

</div>

</div>
<div class="framebox"><!-- skin_2200 -->
<div id="forum_list_700280" class="skin skin_2200">
	<div>
	</div>
		
	<div id="forumdetail_700280_outer" style="text-align:left;">
		<div id="forumdetail_700280" style="text-align:left; clear: both;">
			
		</div>
	</div>
	
	<div id="nextForumData" style="display:none; padding-top:20px; height:18px;">
		<a href="#mehrForumData" class="arrow arrow-small arrow-small-type04" title="Weitere Kommentare">Weitere Kommentare</a>
	</div>

	<script type="text/javascript">//<![CDATA[
		$('#nextForumData').click(function() {
			var skiprecords = $('#forumdetail_700280').children().length;
			$.ajax({
				type: 'GET',
				url: '/ajax/moreForumPosts.aspx?newsid=700280&skip=' + skiprecords,
				dataType: 'html',
				success: function(html, textStatus) {
					$('#forumdetail_700280').append(html);
					if (html.toString().length == 0 || html.toString().search(/<!--NoMoreForumPosts-->/gi) > 0) {
						$('#nextForumData').hide();
					}
					if (FB && FB.Loader) {
						FB.Loader.onScriptLoaded(["FB.Share", "FB.SharePro"]); 
					}
				},
				timeout: 3000
			});
		});
		// ]]>
	</script>
</div>

</div>
</div>
</div>

</div>

</div>

                    </div>

                    <div id="detail_Col_1_2">
                        <div class="framebox">
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="s-1097"><div class="ressort2" ><h3 class="box-background2 bg"><span><a class="section" href="http://www.fussball.ch/publinews/">Publinews</a></span></h3><div class="ressortpfeil"><a href="http://www.fussball.ch/publinews/"><img src="/tmpl/v1.0/news.ch/img/icons/ressortpfeil.png" border="0" alt="pfeil" width="14" height="10"></a></div></div><div class="framebox"></div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><div id="rubrik4detail" style="width: 730px; display:table;background-color:#fff;float:left;">
    <div style="display:table-row;">
        <div class="rubrik4detail_col1">
            <div class="framebox"><div class="framebox">
<!-- skin_1 -->
<div class="skin skin_1">
	<div class="media"><div style="width:436px;height:246px;"><div class="abs"><a href="http://www.fussball.ch/Kraftsport+fuer+Mann+und+Frau+Die+Definition+des+eigenen+Koerpers/700196/detail.htm" onmouseover="playbtn('0f4b42aa081b078e849d7f',1);" onmouseout="playbtn('0f4b42aa081b078e849d7f',0);" title="Rudergeräte als idealer Kraft- und Ausdauersport"><img src="http://media1.news.ch/news/436/397071-b9f7af9d5fef029ca8edae7e7d8c6aff.jpg" width="436" height="246" alt="Rudergeräte als idealer Kraft- und Ausdauersport" border="0"/></a></div></div> <span class="text">Rudergeräte als idealer Kraft- und Ausdauersport</span>
 <span class="author"><a href="http://creativecommons.org/licenses/by-sa/3.0/ch/legalcode.de" target="_blank"><img src="http://media8.news.ch/news/autor/54d8ac21935731ef18fb1f666acce257166.png" alt="" height="15" width="168" /></a></span>
</div>
	<div class="titel" style="font-size:26px"><a href="http://www.fussball.ch/Kraftsport+fuer+Mann+und+Frau+Die+Definition+des+eigenen+Koerpers/700196/detail.htm" onmouseover="playbtn('0f4b42aa081b078e849d7f',1);" onmouseout="playbtn('0f4b42aa081b078e849d7f',0);" title="Kraftsport für Mann und Frau - Die Definition des eigenen Körpers">Kraftsport für Mann und Frau - Die Definition des eigenen Körpers</a></div>
	<div class="lead">Sport gehört mittlerweile zum Alltag vieler Menschen dazu. Die einen erfreuen sich mehr und mehr durch den reinen Teamsport, andere wiederum wollen ihren Körper definieren und mehr Muskeln bekommen.&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Kraftsport+fuer+Mann+und+Frau+Die+Definition+des+eigenen+Koerpers/700196/detail.htm" onmouseover="playbtn('0f4b42aa081b078e849d7f',1);" onmouseout="playbtn('0f4b42aa081b078e849d7f',0);" onmouseover="playbtn('0f4b42aa081b078e849d7f',1);" onmouseout="playbtn('0f4b42aa081b078e849d7f',0);">mehr&nbsp;lesen</a>&nbsp;</div>
	</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_3 -->
<div class="skin skin_3">
	<div class="left">
		<div class="titel"><a href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('f2451b9fa311ccc57bdb73',1);" onmouseout="playbtn('f2451b9fa311ccc57bdb73',0);" style="font-size:25px" title="Leistung von Anfang an">Leistung von Anfang an</a></div>
		<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('f2451b9fa311ccc57bdb73',1);" onmouseout="playbtn('f2451b9fa311ccc57bdb73',0);" onmouseover="playbtn('f2451b9fa311ccc57bdb73',1);" onmouseout="playbtn('f2451b9fa311ccc57bdb73',0);">Fussballvereine unter Erfolgsdruck</a> &nbsp;Fussball ist ein Mannschaftssport mit einer grossen Fangemeinde - das ist allgemein bekannt. Seit nunmehr über 100 Jahren erfreut er sich ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('f2451b9fa311ccc57bdb73',1);" onmouseout="playbtn('f2451b9fa311ccc57bdb73',0);" onmouseover="playbtn('f2451b9fa311ccc57bdb73',1);" onmouseout="playbtn('f2451b9fa311ccc57bdb73',0);">mehr&nbsp;lesen</a> </div>
	</div>
	<div class="media"><div style="width:130px;height:73px;"><div class="abs"><a href="http://www.fussball.ch/Leistung+von+Anfang+an/699239/detail.htm" onmouseover="playbtn('f2451b9fa311ccc57bdb73',1);" onmouseout="playbtn('f2451b9fa311ccc57bdb73',0);" title="Schweizer Flagge, Fussball"><img src="http://media3.news.ch/news/130/396183-44524cf340a795889175e3e8b69780b6.jpg" width="130" height="73" alt="Schweizer Flagge, Fussball" border="0"/></a></div></div></div>
</div>

</div>

<!-- skin_1001 -->
<div class="skin skin_1001"></div>
<div class="framebox">
<!-- skin_6 -->
<div class="skin skin_6">
	<div class="media"><div style="width:212px;height:119px;"><div class="abs"><a href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('8c4e7395789d5cb42a8704',1);" onmouseout="playbtn('8c4e7395789d5cb42a8704',0);" title="Grenzenlose Liebe und Treue für nicht irgendeinen Fussballverein, sondern den natürlich besten Klub der Welt."><img src="http://media7.news.ch/news/212/396017-e68802e5b265549644c04b477e3a6132.jpg" width="212" height="119" alt="Grenzenlose Liebe und Treue für nicht irgendeinen Fussballverein, sondern den natürlich besten Klub der Welt." border="0"/></a></div></div> <span class="author"><img src="http://media8.news.ch/news/autor/c873db9ae3d78334e7e7121f5f1779d5197.png" alt="" height="15" width="199" /></span>
</div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('8c4e7395789d5cb42a8704',1);" onmouseout="playbtn('8c4e7395789d5cb42a8704',0);"  style="font-size:18px" title="Fussball-Herz, was will du mehr - Die originellsten Fanartikel">Fussball-Herz, was will du mehr - Die originellsten Fanartikel</a></div>
		<div class="lead"><a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('8c4e7395789d5cb42a8704',1);" onmouseout="playbtn('8c4e7395789d5cb42a8704',0);" onmouseover="playbtn('8c4e7395789d5cb42a8704',1);" onmouseout="playbtn('8c4e7395789d5cb42a8704',0);">Fan-Utensilien</a> &nbsp;Trikot, Schal und Fahne - Die Zeiten scheinen sich wohl nie zu ändern, in denen nicht das klassische ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Fussball+Herz+was+will+du+mehr+Die+originellsten+Fanartikel/699131/detail.htm" onmouseover="playbtn('8c4e7395789d5cb42a8704',1);" onmouseout="playbtn('8c4e7395789d5cb42a8704',0);" onmouseover="playbtn('8c4e7395789d5cb42a8704',1);" onmouseout="playbtn('8c4e7395789d5cb42a8704',0);">mehr&nbsp;lesen</a> &nbsp;</div>
	</div>
</div>

</div>

<div class="framebox"><div style="float:left;padding:12px;margin-bottom:10px;font-size:1.2em;width:436px;"><a class="arrow arrow-small arrow-small-type06" href="/publinews/" title="Weitere PUBLINEWS - fussball.ch - Meldungen">Weitere PUBLINEWS - fussball.ch - Meldungen</a></div>
</div>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div>
        </div>
        <div class="rubrik4detail_col2">
            <div class="framebox"><div id="forall_col_2_1" style="width: 260px; background-color:#fff; display:table-cell; float:left;">
    <div class="framebox"><div style="padding:12px;width:236px;color:#333;float:left;font-size:12px;height:580px;">
    <a href="http://www.news.ch/Mit+Publinews+im+Dialog+mit+Ihrem+Kunden/534650/detail.htm"><img src="/content/channels/publinews/img/PUB_Header.jpg" width="236" height="92" border=0 style="margin-bottom:15px;" /></a>
    <b>PUBLINEWS</b> erm&ouml;glichen Werbekunden die Pr&auml;sentation ihrer Inhalte (Unternehmens- oder Produkteinformationen) im Look & Feel von news.ch. PUBLINEWS-Meldungen sind speziell als solche gekennzeichnet. F&uuml;r deren Inhalt ist ausschliesslich der jeweilige Auftraggeber verantwortlich.
    <br><br>
    
    <div style="position:relative;">
        <div style="position:absolute;top:0;left:0;z-index:2;width:150px;">
            <b>PUBLINEWS BUCHEN</b><br/>Wenn auch Sie Ihre aktuellen Neuigkeiten zur richtigen Zeit und am richtigen Ort zielgruppen- gerecht publizieren m&ouml;chten, wenden Sie sich bitte an unser <a href="http://www.werbung.ch/werbeformen/publinews/" target=_blank>Verkaufsteam</a>.<br />
        </div>
        <div style="position:absolute;top:15px;right:0;z-index:1;">
            <a href="http://www.werbung.ch/werbeformen/publinews/" target=_blank><img src="/content/channels/publinews/img/c_sigrist.jpg" width="236" alt="Chris Sigrist" border=0 /></a>
        </div>
        <div style="position:absolute;top:150px;left:0;z-index:1;width:236px;border-top:solid 1px #ccc;padding-top:3px;text-align:right;">
            <b>Chris Sigrist</b>, <a href="javascript:sendMailTo('sigrist','news','ch','Kontakt Publinews','');">&#115;&#105;&#103;&#114;&#105;&#115;&#116;&#64;&#110;&#101;&#119;&#115;&#46;&#99;&#104;</a>
         </div>
         <div style="position:absolute;top:170px;left:0;z-index:1;width:236px;border-top:solid 1px #ccc;padding-top:3px;">
             <table cellpadding=0 cellspacing=0 style="margin-left:70px;">
                 <tr>
                     <td width=80>Mobile</td>
                     <td align="right"><nobr>+41 (0)78 648 30 22</nobr></td>
                 </tr>
                 <tr>
                     <td>Skype</td>
                     <td align="right"><a href="skype:chris_vadian_net?chat" style="color:#333; font-weight:normal">chris_vadian_net</a></td>
                 </tr>

             </table>
        </div>
    </div>
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><script type="text/javascript"></script>
</div>
</div>

        </div>
    </div>
</div>

</div>
<div class="framebox">
</div>

                    </div>

                    <div id="detail_Col_1_3">
                        <!-- skin_1000 -->
<div class="skin skin_1000"></div>
                    </div>


                </div>

                <div id="detail_Col_3_1">
                    <div style="padding: 12px;float:left;">
	<div style="width:300px; text-align:right">
		<a class="w-label" href="http://www.werbung.ch/plattformen/fussball_ch">Anzeige</a></div>
	<!-- GPT AdSlot Rectangle 1 for Ad unit 'fussball.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-9055344-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-4'); });
  </script>
</div>
<!-- End AdSlot Rectangle 1 -->
</div>
<div class="skin skin_1000">
	&nbsp;</div>

                    <div class="framebox"><div id="forall_col_3_1" style="background-color:#fff;">
    <div class="framebox">
</div>

<!-- skin_30 -->
<div class="skin skin_30">
  <div class="title">News</div>
  <div class="controls s-1088">
    <div class="btnl" id="button_backfd8e8393d5cd45fe93a68a637749724e"></div><span id="slidefd8e8393d5cd45fe93a68a637749724e_0square" class="square bg">&nbsp;</span>

<span id="slidefd8e8393d5cd45fe93a68a637749724e_1square" class="square">&nbsp;</span>

<span id="slidefd8e8393d5cd45fe93a68a637749724e_2square" class="square">&nbsp;</span>

<span id="slidefd8e8393d5cd45fe93a68a637749724e_3square" class="square">&nbsp;</span>

<span id="slidefd8e8393d5cd45fe93a68a637749724e_4square" class="square">&nbsp;</span>

<div class="btnr" id="button_fwdfd8e8393d5cd45fe93a68a637749724e"></div> 
   </div>
  <div class="content" id="scontentfd8e8393d5cd45fe93a68a637749724e" style="overflow: hidden;">	
	<div id="slidefd8e8393d5cd45fe93a68a637749724e_0" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Ein+Blick+auf+die+besten+Fussballtalente+in+Europa/700281/detail.htm" onmouseover="playbtn('d140f48d8e34e3d9698280',1);" onmouseout="playbtn('d140f48d8e34e3d9698280',0);" title="Grosse Talente."><img src="http://media3.news.ch/news/300/397163-a6b788a7244b1c103fb8857f9bf65047.jpg" width="300" height="169" alt="Grosse Talente." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Ein+Blick+auf+die+besten+Fussballtalente+in+Europa/700281/detail.htm" onmouseover="playbtn('d140f48d8e34e3d9698280',1);" onmouseout="playbtn('d140f48d8e34e3d9698280',0);" class="titel" title="Ein Blick auf die besten Fussballtalente in Europa">Ein Blick auf die besten Fussballtalente in Europa</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Wie jeden Winter gibt es auch dieses Jahr grosse Spekulationen über mögliche Wechsel im Profifussball. Zwar würden viele europäische Topclubs gerne für ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Ein+Blick+auf+die+besten+Fussballtalente+in+Europa/700281/detail.htm" onmouseover="playbtn('d140f48d8e34e3d9698280',1);" onmouseout="playbtn('d140f48d8e34e3d9698280',0);" onmouseover="playbtn('d140f48d8e34e3d9698280',1);" onmouseout="playbtn('d140f48d8e34e3d9698280',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_1" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Stressabbau+fuer+Sportler/700280/detail.htm" onmouseover="playbtn('444341ba0074ff4b48ebf9',1);" onmouseout="playbtn('444341ba0074ff4b48ebf9',0);" title="Sportler haben hohe Ansprüche."><img src="http://media3.news.ch/news/300/397162-92eac97acf7d694d368bcec1ba95f146.jpg" width="300" height="169" alt="Sportler haben hohe Ansprüche." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Stressabbau+fuer+Sportler/700280/detail.htm" onmouseover="playbtn('444341ba0074ff4b48ebf9',1);" onmouseout="playbtn('444341ba0074ff4b48ebf9',0);" class="titel" title="Stressabbau für Sportler">Stressabbau für Sportler</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Gerade als Sportler braucht es geplanten Stressabbau. Grundsätzlich ist der Sport selbst als Ausgleich zum Alltag gedacht. Wenn aber die sportliche Aktivität mit Leistungsdruck ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Stressabbau+fuer+Sportler/700280/detail.htm" onmouseover="playbtn('444341ba0074ff4b48ebf9',1);" onmouseout="playbtn('444341ba0074ff4b48ebf9',0);" onmouseover="playbtn('444341ba0074ff4b48ebf9',1);" onmouseout="playbtn('444341ba0074ff4b48ebf9',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_2" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/CBD+Produkte+im+Sport/700258/detail.htm" onmouseover="playbtn('1e4579b1352a94725ec84e',1);" onmouseout="playbtn('1e4579b1352a94725ec84e',0);" title="Wirkt beim Heilungsprozess."><img src="http://media8.news.ch/news/300/397138-459bc307c1672a8739506643dc015215.jpg" width="300" height="169" alt="Wirkt beim Heilungsprozess." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/CBD+Produkte+im+Sport/700258/detail.htm" onmouseover="playbtn('1e4579b1352a94725ec84e',1);" onmouseout="playbtn('1e4579b1352a94725ec84e',0);" class="titel" title="CBD-Produkte im Sport">CBD-Produkte im Sport</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Sportliche Höchstleistungen sind nur mit einem gesunden Körper möglich. Dies betrifft vor allem Fussballer, die über eine ausgewogene Kraft-Konditions-Leistungsfähigkeit verfügen ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/CBD+Produkte+im+Sport/700258/detail.htm" onmouseover="playbtn('1e4579b1352a94725ec84e',1);" onmouseout="playbtn('1e4579b1352a94725ec84e',0);" onmouseover="playbtn('1e4579b1352a94725ec84e',1);" onmouseout="playbtn('1e4579b1352a94725ec84e',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_3" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Das+Leben+als+Fussballer+Haustiere/700256/detail.htm" onmouseover="playbtn('c74babacdda1bf6858caab',1);" onmouseout="playbtn('c74babacdda1bf6858caab',0);" title="Haustier mit Sport vereinen?"><img src="http://media7.news.ch/news/300/397137-f125bda6bb80cca4fb5545c3677aa199.jpg" width="300" height="169" alt="Haustier mit Sport vereinen?" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Das+Leben+als+Fussballer+Haustiere/700256/detail.htm" onmouseover="playbtn('c74babacdda1bf6858caab',1);" onmouseout="playbtn('c74babacdda1bf6858caab',0);" class="titel" title="Das Leben als Fussballer: Haustiere">Das Leben als Fussballer: Haustiere</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Ein Haustier ist eine schöne Sache. Ob Katze oder Hund - der Vierbeiner ist immer da und wartet aufgeregt, bis man nach Hause kommt. Haustiere spenden bedingungslose ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Das+Leben+als+Fussballer+Haustiere/700256/detail.htm" onmouseover="playbtn('c74babacdda1bf6858caab',1);" onmouseout="playbtn('c74babacdda1bf6858caab',0);" onmouseover="playbtn('c74babacdda1bf6858caab',1);" onmouseout="playbtn('c74babacdda1bf6858caab',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_4" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Fussball+als+Zuschauer+zu+geniessen+ist+auch+mit+koerperlichen+Einschraenkungen+moeglich/700239/detail.htm" onmouseover="playbtn('4a498ca79cc38853eabd46',1);" onmouseout="playbtn('4a498ca79cc38853eabd46',0);" title="Am Ball bleiben."><img src="http://media8.news.ch/news/300/397118-91e577a02a6d22de8d74ca8e43fdd533.jpg" width="300" height="169" alt="Am Ball bleiben." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:13px"><a href="http://www.fussball.ch/Fussball+als+Zuschauer+zu+geniessen+ist+auch+mit+koerperlichen+Einschraenkungen+moeglich/700239/detail.htm" onmouseover="playbtn('4a498ca79cc38853eabd46',1);" onmouseout="playbtn('4a498ca79cc38853eabd46',0);" class="titel" title="Fussball als Zuschauer zu geniessen ist auch mit körperlichen Einschränkungen möglich">Fussball als Zuschauer zu geniessen ist auch mit körperlichen Einschränkungen möglich</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Der Fussballsport ist auf der gesamten Welt für unzählige Menschen die mit Abstand wichtigste Sportart, sowohl als ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Fussball+als+Zuschauer+zu+geniessen+ist+auch+mit+koerperlichen+Einschraenkungen+moeglich/700239/detail.htm" onmouseover="playbtn('4a498ca79cc38853eabd46',1);" onmouseout="playbtn('4a498ca79cc38853eabd46',0);" onmouseover="playbtn('4a498ca79cc38853eabd46',1);" onmouseout="playbtn('4a498ca79cc38853eabd46',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_5" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Kleiner+Luxus+fuer+Sportler+Elegante+Uhren+als+Geschenk/700205/detail.htm" onmouseover="playbtn('8649988d370cc150adbf2f',1);" onmouseout="playbtn('8649988d370cc150adbf2f',0);" title="Zeit für Fussball."><img src="http://media4.news.ch/news/300/397084-a6b788a7244b1c103fb8857f9bf65047.jpg" width="300" height="169" alt="Zeit für Fussball." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Kleiner+Luxus+fuer+Sportler+Elegante+Uhren+als+Geschenk/700205/detail.htm" onmouseover="playbtn('8649988d370cc150adbf2f',1);" onmouseout="playbtn('8649988d370cc150adbf2f',0);" class="titel" title="Kleiner Luxus für Sportler: Elegante Uhren als Geschenk">Kleiner Luxus für Sportler: Elegante Uhren als Geschenk</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Die Wochen schreiten langsam voran und rücken das Weihnachtsfest in greifbare Nähe. Für eingefleischte Sportfans in der Schweiz lohnt es, ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Kleiner+Luxus+fuer+Sportler+Elegante+Uhren+als+Geschenk/700205/detail.htm" onmouseover="playbtn('8649988d370cc150adbf2f',1);" onmouseout="playbtn('8649988d370cc150adbf2f',0);" onmouseover="playbtn('8649988d370cc150adbf2f',1);" onmouseout="playbtn('8649988d370cc150adbf2f',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_6" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Kraftsport+fuer+Mann+und+Frau+Die+Definition+des+eigenen+Koerpers/700196/detail.htm" onmouseover="playbtn('17447fa610d0c89a61a063',1);" onmouseout="playbtn('17447fa610d0c89a61a063',0);" title="Rudergeräte als idealer Kraft- und Ausdauersport"><img src="http://media1.news.ch/news/300/397071-b9f7af9d5fef029ca8edae7e7d8c6aff.jpg" width="300" height="169" alt="Rudergeräte als idealer Kraft- und Ausdauersport" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:18px"><a href="http://www.fussball.ch/Kraftsport+fuer+Mann+und+Frau+Die+Definition+des+eigenen+Koerpers/700196/detail.htm" onmouseover="playbtn('17447fa610d0c89a61a063',1);" onmouseout="playbtn('17447fa610d0c89a61a063',0);" class="titel" title="Kraftsport für Mann und Frau - Die Definition des eigenen Körpers">Kraftsport für Mann und Frau - Die Definition des eigenen Körpers</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Sport gehört mittlerweile zum Alltag vieler Menschen dazu. Die einen erfreuen sich mehr und mehr durch den reinen Teamsport, andere ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Kraftsport+fuer+Mann+und+Frau+Die+Definition+des+eigenen+Koerpers/700196/detail.htm" onmouseover="playbtn('17447fa610d0c89a61a063',1);" onmouseout="playbtn('17447fa610d0c89a61a063',0);" onmouseover="playbtn('17447fa610d0c89a61a063',1);" onmouseout="playbtn('17447fa610d0c89a61a063',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_7" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Gesundheitliche+Vorteile+von+CBD+Produkten/700027/detail.htm" onmouseover="playbtn('d54c419f00b6d3097c2521',1);" onmouseout="playbtn('d54c419f00b6d3097c2521',0);" title="Die Formel von CBD-THC."><img src="http://media8.news.ch/news/300/396908-63c7040f53fe638ec9452b8c166f0b83.jpg" width="300" height="169" alt="Die Formel von CBD-THC." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Gesundheitliche+Vorteile+von+CBD+Produkten/700027/detail.htm" onmouseover="playbtn('d54c419f00b6d3097c2521',1);" onmouseout="playbtn('d54c419f00b6d3097c2521',0);" class="titel" title="Gesundheitliche Vorteile von CBD Produkten">Gesundheitliche Vorteile von CBD Produkten</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;CBD Produkte sind förderlich für die Gesundheit. Daran besteht heute kein Zweifel mehr. Immer mehr Länder öffnen sich dem Markt, weil auch die ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Gesundheitliche+Vorteile+von+CBD+Produkten/700027/detail.htm" onmouseover="playbtn('d54c419f00b6d3097c2521',1);" onmouseout="playbtn('d54c419f00b6d3097c2521',0);" onmouseover="playbtn('d54c419f00b6d3097c2521',1);" onmouseout="playbtn('d54c419f00b6d3097c2521',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_8" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Fussballwetten+in+der+Mannschaft+moeglich/700009/detail.htm" onmouseover="playbtn('184b669a6d26823df75538',1);" onmouseout="playbtn('184b669a6d26823df75538',0);" title="Sich erst einmal in die Materie einbringen und schauen."><img src="http://media8.news.ch/news/300/396898-2ec9337f808007d01ab6791c7608a009.jpg" width="300" height="169" alt="Sich erst einmal in die Materie einbringen und schauen." border="0"/></a></div></div></div>
	<div class="titel" style="font-size:20px"><a href="http://www.fussball.ch/Fussballwetten+in+der+Mannschaft+moeglich/700009/detail.htm" onmouseover="playbtn('184b669a6d26823df75538',1);" onmouseout="playbtn('184b669a6d26823df75538',0);" class="titel" title="Fussballwetten in der Mannschaft möglich">Fussballwetten in der Mannschaft möglich</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;Fussballwetten werden mittlerweile am häufigsten gespielt. Aufgrund dessen gibt es in dem Bereich ebenfalls die ein oder anderen Vorteile, die man bei den ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Fussballwetten+in+der+Mannschaft+moeglich/700009/detail.htm" onmouseover="playbtn('184b669a6d26823df75538',1);" onmouseout="playbtn('184b669a6d26823df75538',0);" onmouseover="playbtn('184b669a6d26823df75538',1);" onmouseout="playbtn('184b669a6d26823df75538',0);">mehr&nbsp;lesen</a> </div>
</div>
</div><div id="slidefd8e8393d5cd45fe93a68a637749724e_9" class="newsContent" style="border-top:dotted 1px #ccc;margin-top:10px;padding-top:15px;">
<!-- skin_31_label -->
<div class="skin_31_label">
	<div class="media"><div style="width:300px;height:169px;"><div class="abs"><a href="http://www.fussball.ch/Moderne+Fussballschuhe+Innovative+Materialien+treffen+auf+modernes+Design/699406/detail.htm" onmouseover="playbtn('8049c3970199a3e744f51a',1);" onmouseout="playbtn('8049c3970199a3e744f51a',0);" title="Fussballschuhe sind Hightech-Produkte"><img src="http://media3.news.ch/news/300/396403-415dbfec99771a3bf884a3fddb4d80fa.jpg" width="300" height="169" alt="Fussballschuhe sind Hightech-Produkte" border="0"/></a></div></div></div>
	<div class="titel" style="font-size:15px"><a href="http://www.fussball.ch/Moderne+Fussballschuhe+Innovative+Materialien+treffen+auf+modernes+Design/699406/detail.htm" onmouseover="playbtn('8049c3970199a3e744f51a',1);" onmouseout="playbtn('8049c3970199a3e744f51a',0);" class="titel" title="Moderne Fussballschuhe: Innovative Materialien treffen auf modernes Design">Moderne Fussballschuhe: Innovative Materialien treffen auf modernes Design</a></div>
	<div class="lead s-1097"><span class="bg"><a class="section" href="http://www.fussball.ch/publinews/" title="Publinews"><b>Publinews</b></a></span>&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Moderne+Fussballschuhe+Innovative+Materialien+treffen+auf+modernes+Design/699406/detail.htm" onmouseover="playbtn('8049c3970199a3e744f51a',1);" onmouseout="playbtn('8049c3970199a3e744f51a',0);" onmouseover="playbtn('8049c3970199a3e744f51a',1);" onmouseout="playbtn('8049c3970199a3e744f51a',0);">Gute Fussballschuhe sind ein Must-Have für jeden Fussballer</a> &nbsp;Die Fussballschuhe sind unerlässlich zum Fussballspielen. Jeder Spieler braucht gute Fussballschuhe, trotzdem ...&nbsp;<a class="arrow arrow-small arrow-small-type01" href="http://www.fussball.ch/Moderne+Fussballschuhe+Innovative+Materialien+treffen+auf+modernes+Design/699406/detail.htm" onmouseover="playbtn('8049c3970199a3e744f51a',1);" onmouseout="playbtn('8049c3970199a3e744f51a',0);" onmouseover="playbtn('8049c3970199a3e744f51a',1);" onmouseout="playbtn('8049c3970199a3e744f51a',0);">mehr&nbsp;lesen</a> </div>
</div>
</div>
  </div>		
</div><script type="text/javascript">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</script>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_518 -->
<div class="skin skin_501">
    <a href="http://www.fussball.ch" title="Fussball.ch"><img src="http://media7.news.ch/tmpl/v1.0/news.ch/img/headers/fussball_ticker.jpg" border="0" style="padding-bottom:5px;" alt="Fussball.ch" width="297" height="48" usemap="#Map_fussball_ticker" /></a>
  <ul>
    <li>
<p class="time">
17:10</p><a class="timelink" href="http://www.fussball.ch/Fix+GC+holt+Thun+Profi+Nuno+da+Silva/700291/detail.htm?ref=rss" >
Fix: GC holt Thun-Profi Nuno da Silva</a></li><li>
<p class="time">
15:51</p><a class="timelink" href="http://www.news.ch/Lausanne+hat+den+Turkes+Ersatz+gefunden/700288/detail.htm?ref=rss" >
Lausanne hat den Turkes-Ersatz gefunden</a></li><li>
<p class="time">
17:17</p><a class="timelink" href="http://www.fussball.ch/FCB+wochenlang+ohne+Silvan+Widmer/700278/detail.htm?ref=rss" >
FCB wochenlang ohne Silvan Widmer</a></li><li>
<p class="time">
17:34</p><a class="timelink" href="http://www.fussball.ch/Der+FCZ+verleiht+Henri+Koide/700267/detail.htm?ref=rss" >
Der FCZ verleiht Henri Koide</a></li><li>
<p class="time">
16:44</p><a class="timelink" href="http://www.fussball.ch/Trainingsstart+Alle+YB+Profis+negativ+getestet/700266/detail.htm?ref=rss" >
Trainingsstart: Alle YB-Profis negativ getestet</a></li><li>
<p class="time">
17:54</p><a class="timelink" href="http://www.fussball.ch/Oesi+Stuermer+wechselt+in+die+Super+League/700262/detail.htm?ref=rss" >
Ösi-Stürmer wechselt in die Super League</a></li><li>
<p class="time">
17:29</p><a class="timelink" href="http://www.fussball.ch/FCZ+Verteidiger+Omeragic+aeussert+sich+zur+Zukunf/700257/detail.htm?ref=rss" >
FCZ-Verteidiger Omeragic äussert sich zur Zukunf</a></li><li>
<p class="time">
16:38</p><a class="timelink" href="http://www.fussball.ch/So+viel+Geld+bringt+YB+der+K+o+Einzug/700252/detail.htm?ref=rss" >
So viel Geld bringt YB der K.o.-Einzug</a></li><li>
<p class="time">
14:01</p><a class="timelink" href="http://www.fussball.ch/Luca+Zuffi+gibt+beim+FCB+sein+Comeback/700247/detail.htm?ref=rss" >
Luca Zuffi gibt beim FCB sein Comeback</a></li><li>
<p class="time">
17:42</p><a class="timelink" href="http://www.fussball.ch/Sion+Profi+Clemenza+erleidet+Kreuzbandriss/700246/detail.htm?ref=rss" >
Sion-Profi Clemenza erleidet Kreuzbandriss</a></li>
    <li class="more"><a href="http://www.fussball.ch/letztemeldungen/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>

</div>
<map name="Map_fussball_ticker">
  <area shape="rect" coords="197,6,296,44" href="http://www.fussball.ch/letztemeldungen/" alt="Letzte Meldungen">
</map>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="skin skin_10_video">
	<a href="http://www.fussball.ch/videos/" title="Fussball Videos"><img src="http://media8.news.ch/img/headers/header_fb_videos_300.jpg" border="0" alt="Fussball Videos"></a><br>
	
<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media3.news.ch/news/100/395913-e09c9d49ffcd59b2fbb4a4450f2db3c6.jpg') center center no-repeat;float:left;"><a href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);" title="-" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);"><img src="http://media9.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);" border="0" alt="" id="playbtn_5842e7a11fb90a843d2673"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);" style="font-size:14px" title="Das neue Zuhause der Fussballgeschichte">Das neue Zuhause der Fussballgeschichte</a></div>
		<div class="lead"><a class="link" href="http://www.wetter.ch/Das+neue+Zuhause+der+Fussballgeschichte/699066/detail.htm" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);" onmouseover="playbtn('5842e7a11fb90a843d2673',1);" onmouseout="playbtn('5842e7a11fb90a843d2673',0);">FIFA World Football Museum</a> &nbsp;Das FIFA World Football Museum direkt beim ... &nbsp; </div>
	</div>
</div>
<img src="/ajax/kompetenzmarkt/cp.aspx?ID=117009&cID=188&ts=12.02.2021 07:28:03">

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media5.news.ch/news/100/395045-3befbd44a407436580dabd392b957d27.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);" title="Boateng lässt sich nicht so schnell aus der Ruhe bringen." onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);"><img src="http://media3.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);" border="0" alt="" id="playbtn_2046a0934cd6f6e273b510"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);" style="font-size:14px" title="Deutsche Regierung nennt Satz zu Boateng niederträchtig und traurig">Deutsche Regierung nennt Satz zu Boateng niederträchtig und traurig</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/Deutsche+Regierung+nennt+Satz+zu+Boateng+niedertraechtig+und+traurig/698312/detail.htm" onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);" onmouseover="playbtn('2046a0934cd6f6e273b510',1);" onmouseout="playbtn('2046a0934cd6f6e273b510',0);">Nach Gaulands Äusserungen</a> &nbsp;Berlin - Die deutsche ... &nbsp; </div>
	</div>
</div>

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media3.news.ch/news/100/394740-7abe50a0aee4daef334732c711340ff1.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);" title="Granit Xhaka bekommt bei den den 'Gunners' einen mehrjährigen Vertrag." onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);"><img src="http://media1.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);" border="0" alt="" id="playbtn_0e4303b07dddf55573298f"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);" style="font-size:14px" title="Arsenal bestätigt Xhaka-Transfer">Arsenal bestätigt Xhaka-Transfer</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/Arsenal+bestaetigt+Xhaka+Transfer/697919/detail.htm" onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);" onmouseover="playbtn('0e4303b07dddf55573298f',1);" onmouseout="playbtn('0e4303b07dddf55573298f',0);">Neue Zeitrechnung für den Nati-Star</a> &nbsp;Granit Xhaka (23) wechselt zu Arsenal London in die ... &nbsp; </div>
	</div>
</div>

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media3.news.ch/news/100/394282-2dbd3202c15f42c5af4702ab35ac92b0.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);" title="Kevin Sturridge brachte Liverpool in der 35. Minute zwar 1:0 in Führung, nach der Pause aber drehte die Partie." onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);"><img src="http://media3.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);" border="0" alt="" id="playbtn_c846048c23ddcb559fc06b"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);" style="font-size:14px" title="FC Sevilla schreibt Fussballgeschichte">FC Sevilla schreibt Fussballgeschichte</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/FC+Sevilla+schreibt+Fussballgeschichte/697299/detail.htm" onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);" onmouseover="playbtn('c846048c23ddcb559fc06b',1);" onmouseout="playbtn('c846048c23ddcb559fc06b',0);">Drei Mal in Folge «Europa League»-Sieger</a> &nbsp;Der FC Sevilla gewinnt zum dritten Mal in Folge ... &nbsp; </div>
	</div>
</div>

<!-- skin_10 -->
<div class="skin skin_10_video_item">
	<div class="media"><div style="width:100px;height:56px;background: url('http://media5.news.ch/news/100/394135-701022e0879760c79b4388d5e1441212.jpg') center center no-repeat;float:left;"><a href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);" title="Claudio Ranieri und seine Mannschaft überraschten in dieser Saison die Fussballwelt." onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);"><img src="http://media3.news.ch/img/1x1transp.gif" alt="" style="width:100px;height:56px"/></a><div style="position:relative;left:34px;top:-44px;width:31px"><a href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);"><img src="/tmpl/v1.0/news.ch/img/grafiken_web20/movieplay_mini.png" width="31" height="31" onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);" border="0" alt="" id="playbtn_e0403ba3559da25b7e8f5e"/></a></div></div></div>
	<div class="right">
		<div class="titel"><a href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);" style="font-size:14px" title="Ranieri zum Trainer des Jahres gewählt">Ranieri zum Trainer des Jahres gewählt</a></div>
		<div class="lead"><a class="link" href="http://www.fussball.ch/Ranieri+zum+Trainer+des+Jahres+gewaehlt/697092/detail.htm" onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);" onmouseover="playbtn('e0403ba3559da25b7e8f5e',1);" onmouseout="playbtn('e0403ba3559da25b7e8f5e',0);">Grosse Ehre für «King Claudio»</a> &nbsp;Wenig überraschend heisst der Trainer des Jahres ... &nbsp; </div>
	</div>
</div>


	<a href="http://www.fussball.ch/videos/" class="more" title="Mehr Fussball Videos">Mehr Fussball Videos</a>
</div><!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_550 -->
<div class="skin skin_501">
    <a href="http://www.fussball.ch" title="Fussball.ch"><img src="http://media4.news.ch/tmpl/v1.0/news.ch/img/headers/fussball_geruechte.jpg" border="0" style="padding-bottom:5px;" alt="Fussball.ch" width="297" height="48" usemap="#Map_fussball_ticker" /></a>
  <ul>
    <li>
<a  href="http://www.fussball.ch/FCZ+Verteidiger+Omeragic+aeussert+sich+zur+Zukunf/700257/detail.htm?ref=rss" >
FCZ-Verteidiger Omeragic äussert sich zur Zukunf</a></li><li>
<a  href="http://www.fussball.ch/Ligue+1+Klub+mit+Angebot+fuer+YB+Profi/700107/detail.htm?ref=rss" >
Ligue 1-Klub mit Angebot für YB-Profi</a></li><li>
<a  href="http://www.fussball.ch/GC+befasst+sich+mit+Stephan+Lichtsteiner/700060/detail.htm?ref=rss" >
GC befasst sich mit Stephan Lichtsteiner</a></li><li>
<a  href="http://www.fussball.ch/Das+sagt+YB+Sportchef+Spycher+ueber+Transfers/699973/detail.htm?ref=rss" >
Das sagt YB-Sportchef Spycher über Transfers</a></li><li>
<a  href="http://www.fussball.ch/YB+laesst+sich+bei+Hoarau+Zeit/699955/detail.htm?ref=rss" >
YB lässt sich bei Hoarau Zeit</a></li><li>
<a  href="http://www.fussball.ch/Lucien+Favre+wird+nicht+Schweizer+Nationaltrainer/699924/detail.htm?ref=rss" >
Lucien Favre wird nicht Schweizer Nationaltrainer</a></li><li>
<a  href="http://www.fussball.ch/Johan+Djourou+trainiert+beim+FC+Sion/699920/detail.htm?ref=rss" >
Johan Djourou trainiert beim FC Sion</a></li>
    <li class="more"><a href="http://www.fussball.ch/geruechte/" title="Fussball Gerüchte">Fussball Gerüchte</a></li>
  </ul>

</div>
<map name="Map_fussball_ticker">
  <area shape="rect" coords="197,6,296,44" href="http://www.fussball.ch/geruechte/" alt="Fussball Gerüchte">
</map>

</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_504 -->
<div class="skin skin_504">
<a href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch"><img src="http://media5.news.ch/tmpl/v1.0/news.ch/img/headers/stellenmarkt.jpg" border="0" style="padding-bottom:5px;" alt="Stellenmarkt.ch" width="297" height="48" /></a>
  <ul>
    <li><a href="http://www.stellenmarkt.ch/Leitung+Immobilienbewirtschaftung+m+w+80+100/9/13/10133893/job.htm" target="_blank" title="Leitung Immobilienbewirtschaftung (m/w 80-100%)"><b>Leitung Immobilienbewirtschaftung (m/w 80-100%)</b></a><br>Bern - Arbeitsort Bern, Eintritt nach Vereinbarung Das sind deine Aufgaben: Führen und fördern von 7... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Leitung+Immobilienbewirtschaftung+m+w+80+100/9/13/10133893/job.htm" target="_blank" title="Leitung Immobilienbewirtschaftung (m/w 80-100%)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Junior+Controller+m+w/9/12/10125379/job.htm" target="_blank" title="Junior Controller (m/w)"><b>Junior Controller (m/w)</b></a><br>Raum Luzern - Ihre Aufgaben Unterstützung bei der Durchführung und des Ausbaus eines zielgerichteten... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Junior+Controller+m+w/9/12/10125379/job.htm" target="_blank" title="Junior Controller (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Immobilienbewirtschafter+in/9/13/10174699/job.htm" target="_blank" title="Immobilienbewirtschafter/in"><b>Immobilienbewirtschafter/in</b></a><br>Wallisellen - Ihr Aufgabengebiet umfasst folgende Tätigkeiten: Kompetente Betreuung unserer Mandanten... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Immobilienbewirtschafter+in/9/13/10174699/job.htm" target="_blank" title="Immobilienbewirtschafter/in"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Liegenschaftsbuchhalter+in+20/9/13/10177632/job.htm" target="_blank" title="Liegenschaftsbuchhalter/in 20%"><b>Liegenschaftsbuchhalter/in 20%</b></a><br>Opfikon - Glattpark / Wallisellen - Als Unterstützung unseres SPIE IFS Team am Standort Wallisellen suchen wir per sofort oder nach... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Liegenschaftsbuchhalter+in+20/9/13/10177632/job.htm" target="_blank" title="Liegenschaftsbuchhalter/in 20%"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Erfahrene+Immobilienmakler+fuer+die+Geschaeftsstellen+in+Aarau+und+Solothurn/9/13/10158995/job.htm" target="_blank" title="Erfahrene Immobilienmakler für die Geschäftsstellen in Aarau und Solothurn"><b>Erfahrene Immobilienmakler für die Geschäftsstellen in Aarau und Solothurn</b></a><br>Aarau, Solothurn - Einige Facts and Figures zu Ihrer neuen Arbeitgeberin: Mit über 60 Immobilienexperten an 40... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Erfahrene+Immobilienmakler+fuer+die+Geschaeftsstellen+in+Aarau+und+Solothurn/9/13/10158995/job.htm" target="_blank" title="Erfahrene Immobilienmakler für die Geschäftsstellen in Aarau und Solothurn"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Career+Start+Trainee+Audit+Corporate+100+Zurich+Basel+or+Bern+Start+October+2021/9/10/10154521/job.htm" target="_blank" title="Career Start: Trainee - Audit Corporate 100% (Zurich, Basel or Bern, Start October 2021)"><b>Career Start: Trainee - Audit Corporate 100% (Zurich, Basel or Bern, Start October 2021)</b></a><br>Zürich, Basel oder Bern - About Deloitte Deloitte is a leading global accounting and consulting company, with approximately... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Career+Start+Trainee+Audit+Corporate+100+Zurich+Basel+or+Bern+Start+October+2021/9/10/10154521/job.htm" target="_blank" title="Career Start: Trainee - Audit Corporate 100% (Zurich, Basel or Bern, Start October 2021)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/HR+Payroll+Expert+w+m+100+gesucht/2/15/10163753/job.htm" target="_blank" title="HR - Payroll Expert (w/m) 100% gesucht!"><b>HR - Payroll Expert (w/m) 100% gesucht!</b></a><br>Zürich - Führendes Grosshandelsunternehmen der schweizerischen Elektro-Installationsbranche. Arbeitsort... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/HR+Payroll+Expert+w+m+100+gesucht/2/15/10163753/job.htm" target="_blank" title="HR - Payroll Expert (w/m) 100% gesucht!"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Kaufmaennische+Mitarbeiterin+Sekretariat/9/17/10142202/job.htm" target="_blank" title="Kaufmännische Mitarbeiterin Sekretariat"><b>Kaufmännische Mitarbeiterin Sekretariat</b></a><br>Bern - Die Dr. Röthlisberger AG ist ein vorwiegend im Espace Mittelland tätiges Unternehmen für... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Kaufmaennische+Mitarbeiterin+Sekretariat/9/17/10142202/job.htm" target="_blank" title="Kaufmännische Mitarbeiterin Sekretariat"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Mitarbeiter+Controlling+m+w/9/12/10175440/job.htm" target="_blank" title="Mitarbeiter Controlling (m/w)"><b>Mitarbeiter Controlling (m/w)</b></a><br>Rothrist - Mitarbeiter Controlling (m/w) 50 - 60% Das sind Ihre Aufgaben Erstellung des Monatlichen Reportings... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Mitarbeiter+Controlling+m+w/9/12/10175440/job.htm" target="_blank" title="Mitarbeiter Controlling (m/w)"><b>Weiter</b></a></li><li><a href="http://www.stellenmarkt.ch/Immobilien+Generalist+mit+Marketingkompetenz/9/13/10129650/job.htm" target="_blank" title="Immobilien-Generalist mit Marketingkompetenz"><b>Immobilien-Generalist mit Marketingkompetenz</b></a><br>Basel City - mit Entwicklungspotential. Aufgaben: Verantwortung für die optimale Abwicklung von Verkaufs-,... <a class="arrow arrow-small arrow-small-type01" href="http://www.stellenmarkt.ch/Immobilien+Generalist+mit+Marketingkompetenz/9/13/10129650/job.htm" target="_blank" title="Immobilien-Generalist mit Marketingkompetenz"><b>Weiter</b></a></li>
    <li class="more"><a class="linkf" href="http://www.stellenmarkt.ch" target="_blank" title="Stellenmarkt.ch">&Uuml;ber 20'000 weitere freie Stellen aus allen Berufsgruppen und Fachbereichen.</a></li>
  </ul>
</div>
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="width: 324px; padding:12px;float: left;"><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="https://www.domains.ch/Content/images/Logo_pos.svg" width="200" alt="Domain Registration" border=0 style="margin:5px 0 0 2px;"></a><div class="domreg">Möchten Sie zu diesen Themen eine eigene<br>Internetpräsenz aufbauen?<br><br><a href="https://www.domains.ch/de/Search/Index?domain=gruenden" target="_blank" class="domreglink" title="www.gruenden.ch">www.gruenden.ch</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=nahrungsmittel" target="_blank" class="domreglink" title="www.nahrungsmittel.swiss">www.nahrungsmittel.swiss</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=anspruechen" target="_blank" class="domreglink" title="www.anspruechen.com">www.anspruechen.com</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=sportlern" target="_blank" class="domreglink" title="www.sportlern.net">www.sportlern.net</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=entspannungsmethode" target="_blank" class="domreglink" title="www.entspannungsmethode.org">www.entspannungsmethode.org</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=ernaehrung" target="_blank" class="domreglink" title="www.ernaehrung.shop">www.ernaehrung.shop</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=proteinen" target="_blank" class="domreglink" title="www.proteinen.blog">www.proteinen.blog</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=stressabbau" target="_blank" class="domreglink" title="www.stressabbau.eu">www.stressabbau.eu</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=nahrungsmittelaufnahme" target="_blank" class="domreglink" title="www.nahrungsmittelaufnahme.li">www.nahrungsmittelaufnahme.li</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=entspannungsprogramm" target="_blank" class="domreglink" title="www.entspannungsprogramm.de">www.entspannungsprogramm.de</a>&nbsp; <a href="https://www.domains.ch/de/Search/Index?domain=aktivitaet" target="_blank" class="domreglink" title="www.aktivitaet.at">www.aktivitaet.at</a><br><br><a href="https://www.domains.ch/" target="_blank" class="domregtextlink" title="Registrieren Sie jetzt komfortabel attraktive Domainnamen!">Registrieren Sie jetzt komfortabel attraktive Domainnamen!</a><br></div><a href="https://www.domains.ch/" target="_blank" title="Domain Registration"><img src="/content/img/domreg_TICK_footer.jpg" alt="Domain Registration" border=0 style="margin-left:-3px;"></a></div><div class="skin skin_1000"></div>
</div>
<div class="framebox"><!-- Kreditrechner -->
<div style="width:300px;padding:12px;float:left;">
<div style="width:300px; text-align: right; padding-right:24px"><a class="w-label" href="http://www.werbung.ch/plattformen/news_ch">Anzeige</a></div>
<div style="padding:100px 0px 0px 12px;width:288px;height:150px;background:url(/content/anzeigen/kredit/img/calc_bkgd.jpg)">
<div style="background:#f8f8f8;margin:1px">
<img style="margin-top:2px" src="/content/anzeigen/kredit/img/kreditrechner.jpg" alt="Kreditrechner" border="0"/><br />
		<form  name="miniKreditrechner" action="https://www.kredit.ch/de/kredit/antrag/antrag.php" method="get" onSubmit="document.miniKreditrechner.amount.value = document.miniKreditrechner.amount.value.replace('\'', '');">
        <input type="hidden" name="ref" value="calc">
			<div style="margin-top:7px;font-family:Arial,Helvetica;font-size:13px">
				<div>Wunschkredit in CHF</div>
				<input name="amount" style="font-size:18px;font-weight:bold;width: 266px; margin:2px 0; border:solid 1px gray; padding:3px" type="text">
				<select name="runtime" style="width: 274px; margin:2px 0; border:solid 1px gray; padding:3px">
					<option value="" selected="selected" disabled="disabled">Laufzeit in Monaten</option>
					<option value="6">6 Monate</option>
					<option value="12">12 Monate</option>
					<option value="18">18 Monate</option>
					<option value="24">24 Monate</option>
					<option value="30">30 Monate</option>
					<option value="36">36 Monate</option>
					<option value="42">42 Monate</option>
					<option value="48">48 Monate</option>
					<option value="54">54 Monate</option>
					<option value="60">60 Monate</option>
				</select>
				<div style="margin-top:1px;float: left; width: 150px;">
					<input name="ppi" value="true" checked="checked" type="checkbox">
					<a style="font-size:13px" href="https://www.kredit.ch/de/kredit/ratenabsicherung/index.php">Ratenabsicherung</a>
				</div>
				<div style="margin-top:5px; float: right;">
					<input type="image" src="/content/anzeigen/kredit/img/btn_berechnen.png" alt="Berechnen" style="cursor: pointer; margin-right: 10px;" border="0">
				</div>
				<div style="clear: both;"></div>
			</div>
		</form>
<script>
myamounts = new Array("20'000", "30'000", "40'000", "50'000");
a = Math.round(Math.random()*3);
document.miniKreditrechner.amount.value = myamounts[a];
</script>
</div>
</div>
</div>
<!-- /Kreditrechner -->


</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
<!-- Wetter-Teaser -->
<div style="width:300px;padding:12px ;float:left">
<table border="0" cellpadding="1" cellspacing="0" width="300" style="width:300px">
  <tr>
    <td colspan="3" class="wetter-linie-unten" style="padding-bottom:8px"><a href="http://www.wetter.ch/" class="wetter-titel"><img src="http://www.news.ch/content/img/footer/wetter_ch_logo.jpg" alt="wetter.ch" title="wetter.ch" width="110" height="60" /></a></td>
    <td style="border-bottom:solid 2px #bbcde2"><div style="height:3px"></div></td>
    <td colspan="2" class="wetter-linie-unten"><div style="height:3px"></div></td>
  </tr>
  <tr>
    <td colspan="3" class=" wetter-linie-unten"><div style="height:26px"></div></td>
    <td style="border-right:solid 2px #bbcde2; border-left: solid 2px #bbcde2; text-align: center;" class="wetter-tag wetter-linie-unten">Heute</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">Sa</td>
    <td style="text-align: center;" class="wetter-tag wetter-linie-unten">So</td>
  </tr>
  
  
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" class="wetter-stationname">Zürich</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-8°C</td>
            <td class="wetter-temperatur wetter-linie-unten">-3°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Zuerich/2657896/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" class="wetter-stationname">Basel</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-7°C</td>
            <td class="wetter-temperatur wetter-linie-unten">-2°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="freundlich"><img alt="freundlichleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="sonnig"><img alt="sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/1.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Basel/2661604/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" class="wetter-stationname">St. Gallen</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-10°C</td>
            <td class="wetter-temperatur wetter-linie-unten">-4°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="freundlich"><img alt="freundlichleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/St+Gallen/2658822/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" class="wetter-stationname">Bern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-8°C</td>
            <td class="wetter-temperatur wetter-linie-unten">-3°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="wechselnd bewölkt"><img alt="wechselnd bewölktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/3.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Bern/2661552/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" class="wetter-stationname">Luzern</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-7°C</td>
            <td class="wetter-temperatur wetter-linie-unten">-3°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="wolkig, wenig Schnee"><img alt="wolkig, wenig Schneeleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/19.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Luzern/2659811/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" class="wetter-stationname">Genf</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">-3°C</td>
            <td class="wetter-temperatur wetter-linie-unten">0°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="immer wieder Schnee"><img alt="immer wieder Schneeleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/29.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Genf/2660646/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>
            <tr>
                <td class="wetter-linie-unten">
                    <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" class="wetter-stationname">Lugano</a>
            </td>
            <td class="wetter-temperatur wetter-linie-unten">2°C</td>
            <td class="wetter-temperatur wetter-linie-unten">4°C</td>
            <td style="border-left:solid 2px #bbcde2; border-right:solid 2px #bbcde2; border-bottom:solid 1px #ddd">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="bedeckt"><img alt="bedecktleicht bew&ouml;lkt, ueberwiegend sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/6.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="freundlich"><img alt="freundlich" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/55.svg" width="50" height="50" border="0"/></a>
            </td>
            <td class="wetter-linie-unten">
            <a href="http://www.wetter.ch/de/Schweiz/Lugano/2659836/" title="recht sonnig"><img alt="recht sonnig" src="http://media9.news.ch/img/wetter/symb0.0_newsch/SVG/90.svg" width="50" height="50" border="0" /></a>
            </td>
            </tr>

  <tr>
    <td colspan="3"></td>
    <td style="border-top:solid 2px #bbcde2"><div style="height:1px"></div></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td colspan="6" style="padding-top:5px"><a href="http://www.wetter.ch/" class="arrow arrow-small arrow-small-type01" style="font-size:1.2em;line-height:1.255em">mehr Wetter von &uuml;ber 8 Millionen Orten</a></td>
  </tr>
</table>
</div>
<!-- /Wetter-Teaser --><!-- skin_1000 -->
<div class="skin skin_1000"></div>

</div>
<div class="framebox"><div style="padding: 12px;float:left;">
	<!-- GPT AdSlot Rectangle 2 for Ad unit 'fussball.ch' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-9055344-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-5'); });
  </script>
</div>
<!-- End AdSlot Rectangle 2 --></div>
<div class="skin skin_1000">
	&nbsp;</div>

</div>
<div class="framebox"><!-- skin_512 -->
<div class="skin skin_501">
    <a href="http://www.egadgets.ch/" title="Egadgets.ch"><img src="http://media6.news.ch/tmpl/v1.0/news.ch/img/headers/egadgets.jpg" border="0" style="padding-bottom:5px;" alt="Egadgets.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.informatik.ch/Der+Weltraum+Neuer+Makerspace+in+der+Ostschweiz/699862/detail.htm?ref=rss" >
Der Weltraum - Neuer Makerspace in der Ostschweiz</a></li><li>
<a  href="http://www.news.ch/Digitalisierung+kommt+zu+Ihnen+nach+Hause/699858/detail.htm?ref=rss" >
Digitalisierung kommt zu Ihnen nach Hause</a></li><li>
<a  href="http://www.wirtschaft.ch/Gipfeltreffen+fuer+Digital+Marketing+und+E+Business/699141/detail.htm?ref=rss" >
Gipfeltreffen für Digital Marketing und E-Business</a></li><li>
<a  href="http://www.wetter.ch/Telefonmuseum+Telephonica+Geschichte+zum+Anfassen/698713/detail.htm?ref=rss" >
Telefonmuseum Telephonica - Geschichte zum Anfassen  </a></li><li>
<a  href="http://www.news.ch/news+ch+geht+in+Klausur/698512/detail.htm?ref=rss" >
news.ch geht in Klausur</a></li><li>
<a  href="http://www.egadgets.ch/Commitment+Rings+blocken+Serien+Fremdgeher/698467/detail.htm?ref=rss" >
«Commitment Rings» blocken Serien-Fremdgeher</a></li><li>
<a  href="http://www.egadgets.ch/Prothese+fuer+High+Heel+Traegerinnen/698447/detail.htm?ref=rss" >
Prothese für High-Heel-Trägerinnen</a></li>
    <li class="more"><a href="http://www.egadgets.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_506 -->
<div class="skin skin_501">
    <a href="http://www.nebelspalter.ch" title="Nebelspalter.ch"><img src="http://media7.news.ch/tmpl/v1.0/news.ch/img/headers/nebelspalter.jpg" border="0" style="padding-bottom:5px;" alt="Nebelspalter.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.nebelspalter.ch/Na+geht+doch/699364/detail.htm?ref=rss" >
Na geht doch!</a></li><li>
<a  href="http://www.nebelspalter.ch/Stoerung+des+Mailservers+behoben/699317/detail.htm?ref=rss" >
Störung des Mailservers behoben</a></li><li>
<a  href="http://www.nebelspalter.ch/K+I+P+Polo+Hofer/699310/detail.htm?ref=rss" >
K.I.P. Polo Hofer</a></li><li>
<a  href="http://www.nebelspalter.ch/Auf+einen+Blick+die+Highlights+des+Kinosommers/699290/detail.htm?ref=rss" >
Auf einen Blick: die Highlights des Kinosommers</a></li><li>
<a  href="http://www.nebelspalter.ch/Flugsaurier+im+Urlaubsparadies/699288/detail.htm?ref=rss" >
Flugsaurier im Urlaubsparadies</a></li><li>
<a  href="http://www.nebelspalter.ch/Wahre+Pflanzenliebhaber+essen+Schnecken/699286/detail.htm?ref=rss" >
Wahre Pflanzenliebhaber essen Schnecken</a></li><li>
<a  href="http://www.nebelspalter.ch/Petra+Goessi/699285/detail.htm?ref=rss" >
Petra Gössi</a></li>
    <li class="more"><a href="http://www.nebelspalter.ch" title="Mehr Satire">Mehr Satire</a></li>
  </ul>

</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox">
</div>
<div class="framebox"><!-- skin_517 -->
<div class="skin skin_501">
    <a href="http://www.news.ch/" title="News.ch"><img src="http://media8.news.ch/tmpl/v1.0/news.ch/img/headers/news_ch_blank.jpg" border="0" style="padding-bottom:5px;" alt="News.ch" width="297" height="48" /></a>
  <ul>
    <li>
<a  href="http://www.fussball.ch/Fix+GC+holt+Thun+Profi+Nuno+da+Silva/700291/detail.htm?ref=rss" >
Fix: GC holt Thun-Profi Nuno da Silva</a></li><li>
<a  href="http://www.news.ch/Lausanne+hat+den+Turkes+Ersatz+gefunden/700288/detail.htm?ref=rss" >
Lausanne hat den Turkes-Ersatz gefunden</a></li><li>
<a  href="http://www.news.ch/Trends+in+der+Metallverarbeitung+2021/700285/detail.htm?ref=rss" >
Trends in der Metallverarbeitung 2021</a></li><li>
<a  href="http://www.news.ch/Den+Wert+des+eigenen+Gartens+neu+entdeckt/700283/detail.htm?ref=rss" >
Den Wert des eigenen Gartens neu entdeckt</a></li><li>
<a  href="http://www.news.ch/Die+Zukunft+von+Lewis+Hamilton+bei+Mercedes+ist+immer+noch+nicht+geklaert/700282/detail.htm?ref=rss" >
Die Zukunft von Lewis Hamilton bei Mercedes ist immer noch nicht geklärt</a></li><li>
<a  href="http://www.fussball.ch/FCB+wochenlang+ohne+Silvan+Widmer/700278/detail.htm?ref=rss" >
FCB wochenlang ohne Silvan Widmer</a></li><li>
<a  href="http://www.stellenmarkt.ch/Uhren+als+Wertanlage/700273/detail.htm?ref=rss" >
Uhren als Wertanlage</a></li>
    <li class="more"><a href="http://www.news.ch/" title="Letzte Meldungen">Letzte Meldungen</a></li>
  </ul>
  
</div>
</div>
<!-- skin_1000 -->
<div class="skin skin_1000"></div><div class="framebox"><!-- skin_515 -->
<div class="skin skin_501">
    <a href="http://www.seminar.ch/" target="_blank" title="Seminar.ch"><img src="http://media9.news.ch/tmpl/v1.0/news.ch/img/headers/seminar.jpg" border="0" style="padding-bottom:5px;" alt="Seminar.ch" width="297" height="48" /></a>
  <ul>
    <li><a href="https://www.seminar.ch/Kurs/Excel+Grundlagen+Office+2016+ECDL+Modul/ka1408699/Detail/" target="_blank" title="Excel Grundlagen (Office 2016) ECDL Modul">Excel Grundlagen (Office 2016) ECDL Modul</a></li><li><a href="https://www.seminar.ch/Kurs/Panfloete+Gruppenunterricht+3+5+Teilnehmende+Fortgeschrittene/ka1423217/Detail/" target="_blank" title="Panflöte Gruppenunterricht 3-5 Teilnehmende Fortgeschrittene">Panflöte Gruppenunterricht 3-5 Teilnehmende Fortgeschrittene</a></li><li><a href="https://www.seminar.ch/Kurs/PC+Techniker+mit+DIPLOMA+CompTIA+A/ka1441671/Detail/" target="_blank" title="PC-Techniker mit DIPLOMA/CompTIA A+">PC-Techniker mit DIPLOMA/CompTIA A+</a></li><li><a href="https://www.seminar.ch/Kurs/Erfolgreiche+Videos+fuer+Social+Media+im+Unternehmen+Modul+4b/ka1442168/Detail/" target="_blank" title="Erfolgreiche Videos für Social Media im Unternehmen Modul 4b">Erfolgreiche Videos für Social Media im Unternehmen Modul 4b</a></li><li><a href="https://www.seminar.ch/Kurs/Einstieg+in+den+Computeralltag+Office+2016+Windows+10/ka1448183/Detail/" target="_blank" title="Einstieg in den Computeralltag (Office 2016 / Windows 10)">Einstieg in den Computeralltag (Office 2016 / Windows 10)</a></li><li><a href="https://www.seminar.ch/Kurs/Fitness+Instruktor+in+mit+DIPLOMA+Online/ka1452504/Detail/" target="_blank" title="Fitness-Instruktor/in mit DIPLOMA Online">Fitness-Instruktor/in mit DIPLOMA Online</a></li><li><a href="https://www.seminar.ch/Kurs/Deutsch+Niveau+B1+1+2+Onlinekurs/ka1452952/Detail/" target="_blank" title="Deutsch Niveau B1 (1/2) - Onlinekurs">Deutsch Niveau B1 (1/2) - Onlinekurs</a></li><li><a href="https://www.seminar.ch/Kurs/Deutsch+Niveau+A1+3+3/ka1462620/Detail/" target="_blank" title="Deutsch Niveau A1 (3/3)">Deutsch Niveau A1 (3/3)</a></li><li><a href="https://www.seminar.ch/Kurs/Deutsch+Niveau+B1+3+3+Onlinekurs/ka1462626/Detail/" target="_blank" title="Deutsch Niveau B1 (3/3) - Onlinekurs">Deutsch Niveau B1 (3/3) - Onlinekurs</a></li><li><a href="https://www.seminar.ch/Kurs/Deutsch+Niveau+A2+3+3/ka1462627/Detail/" target="_blank" title="Deutsch Niveau A2 (3/3)">Deutsch Niveau A2 (3/3)</a></li>
    <li class="more"><a href="http://www.seminar.ch/" target="_blank" title="Weitere Seminare">Weitere Seminare</a></li>
  </ul>

</div>
<div class="skin skin_1000"></div>

</div>
<script type="text/javascript"></script>
</div>
</div>

                </div>

            </div>


        </div>

    </div>
    <!--/main-->



    <!--/content-->

    <!--footer-->
    
    <div id="footer">
        <div class="center">
            <div id="footerBNsuche">
                <div class="framebox"><!-- skin_80 -->
<div class="skin skin_80">
 
	<div class="breakingnews">
    <div class="btnl" id="nbutton_back2"></div>
		<div class="content" id="bncontent2"></div>
		<div class="btnr" id="nbutton_fwd2"></div>
	</div>
	<div class="search">
	    <form method="post" action="/Default.aspx" id="suchform2" name="suchform2" onsubmit="return CheckSEARCH('2',true);"><div class="frame"><input type="text" name="s" value="Suche" id="suchefeld2"/><input type="hidden" value="Suche" id="suchefeld2hidden"/></div><div class="suchen" onclick="CheckSEARCH('2',false);"></div>
	    </form>
	</div>
	
</div>

</div>

                <div class="skin skin_1000"/>
            </div>
            <div id="tm"><div class="navi center s-1097-a"><ul><li class="s-home"><a href="http://www.news.ch/" class="section">News</a></li><li class="s-1053"><a href="http://www.wetter.ch" class="section">Wetter</a></li><li class="s-3-front ac bg"><a href="http://www.news.ch/sport/" class="section">Sport</a></li><li class="s-123"><a href="http://www.news.ch/people/" class="section">People</a></li><li class="s-meinung"><a href="http://www.news.ch/forum/" class="section">Meinung!</a></li><li class="s-861-front"><a href="http://www.news.ch/digitallifestyle/" class="section">Digital Lifestyle</a></li><li class="s-2-Front"><a href="http://www.news.ch/kultur/" class="section">Kultur</a></li><li class="s-1054"><a href="http://www.stellenmarkt.ch/" class="section">Stellenmarkt</a></li><li class="s-home"><a href="http://www.klangundkleid.ch/" class="section" target="_blank">Klang und Kleid</a></li></ul>
</div></div><div id="sm"><div class="navi center s-1097"><ul class="bg"><li class=""><a href="http://webmail.fussball.ch/" class="section">Webmail</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/" class="section">Alle</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/geruechte/" class="section">Gerüchte</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/transfers/" class="section">Transfers</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/euro2016/" class="section">EURO 2016</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/videos/" class="section">Videos</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/superleague/" class="section">Super League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/championsleague/" class="section">Champions League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/europaleague/" class="section">Europa League</a></li><li class="trenner section">|</li><li class=""><a href="http://www.fussball.ch/fussballwmemquali/" class="section">WM/EM-Quali</a></li><li class="trenner section">|</li><li class=" ac ac"><a href="http://www.fussball.ch/publinews/" class="section">Publinews</a></li> <li class="trenner section">|</li><li id="navi_footer_2btn" class="" onclick="javascript:Navi_ShowMore2();"><a class="section" href="#more">Mehr</a></li></ul>
</div></div><div id="navi_mehr_footer" class="s-1097" style="height:916px" ><ul class="bg" ><li><a href="http://www.fussball.ch/challengeleague/" class="section">Challenge League</a></li><li><a href="http://www.fussball.ch/schweizerfussball/" class="section">Schweiz</a></li><li><a href="http://www.fussball.ch/schweizercup/" class="section">Schweizer Cup</a></li><li><a href="http://www.fussball.ch/fussballinternational/" class="section">International</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fussballnati/" class="section">Nati</a></li><li><a href="http://www.fussball.ch/frauenfussball/" class="section">Frauenfussball</a></li><li><a href="http://www.fussball.ch/bundesliga/" class="section">Bundesliga</a></li><li><a href="http://www.fussball.ch/fcbayern/" class="section">FC Bayern München</a></li><li><a href="http://www.fussball.ch/borussiadortmund/" class="section">Borussia Dortmund</a></li><li><a href="http://www.fussball.ch/vfbstuttgart/" class="section">VfB Stuttgart</a></li><li><a href="http://www.fussball.ch/hamburgersv/" class="section">Hamburger SV</a></li><li><a href="http://www.fussball.ch/seriea/" class="section">Serie A</a></li><li><a href="http://www.fussball.ch/fcjuventus/" class="section">FC Juventus</a></li><li><a href="http://www.fussball.ch/acmilan/" class="section">AC Milan</a></li><li><a href="http://www.fussball.ch/fcinternazionale/" class="section">FC Internazionale</a></li><li><a href="http://www.fussball.ch/sscnapoli/" class="section">SSC Napoli</a></li><li><a href="http://www.fussball.ch/sslazio/" class="section">SS Lazio</a></li><li><a href="http://www.fussball.ch/asroma/" class="section">AS Roma</a></li><li><a href="http://www.fussball.ch/premierleague/" class="section">Premier League</a></li><li><a href="http://www.fussball.ch/fcarsenal/" class="section">FC Arsenal</a></li><li><a href="http://www.fussball.ch/manchesterunited/" class="section">Manchester United</a></li><li><a href="http://www.fussball.ch/manchestercity/" class="section">Manchester City</a></li><li><a href="http://www.fussball.ch/leicestercity/" class="section">Leicester City</a></li><li><a href="http://www.fussball.ch/fcliverpool/" class="section">FC Liverpool</a></li><li><a href="http://www.fussball.ch/fcchelsea/" class="section">FC Chelsea</a></li><li><a href="http://www.fussball.ch/ligue1/" class="section">Ligue 1</a></li><li><a href="http://www.fussball.ch/ehrendivision/" class="section">Ehrendivision</a></li><li><a href="http://www.fussball.ch/bundesligaoesterreich/" class="section">Österreich Bundesliga</a></li><li><a href="http://www.fussball.ch/primeradivision/" class="section">Primera Division</a></li><li><a href="http://www.fussball.ch/fcbarcelona/" class="section">FC Barcelona</a></li><li><a href="http://www.fussball.ch/realmadrid/" class="section">Real Madrid</a></li><li><a href="http://www.fussball.ch/fcvalencia/" class="section">FC Valencia</a></li><li><a href="http://www.fussball.ch/athleticbilbao/" class="section">Athletic Bilbao</a></li><li><a href="http://www.fussball.ch/atleticomadrid/" class="section">Atlético Madrid</a></li><li><a href="http://www.fussball.ch/fussballnachwuchs/" class="section">Nachwuchs</a></li><li><a href="http://www.fussball.ch/wmtagebuch/" class="section">WM-Tagebuch</a></li><li><a href="http://www.fussball.ch/fussballreporter/" class="section">Fussball Reporter</a></li><li><a href="http://www.fussball.ch/xamax/" class="section">Neuchâtel Xamax FC</a></li><li><a href="http://www.fussball.ch/fcz/" class="section">FC Zürich</a></li><li><a href="http://www.fussball.ch/sion/" class="section">FC Sion</a></li><li><a href="http://www.fussball.ch/luzern/" class="section">FC Luzern</a></li><li><a href="http://www.fussball.ch/gc/" class="section">Grasshopper-Club Zürich</a></li><li><a href="http://www.fussball.ch/yb/" class="section">BSC Young Boys</a></li><li><a href="http://www.fussball.ch/servette/" class="section">Servette FC</a></li><li><a href="http://www.fussball.ch/fcb/" class="section">FC Basel</a></li><li><a href="http://www.fussball.ch/thun/" class="section">FC Thun</a></li><li><a href="http://www.fussball.ch/fcsg/" class="section">FC St.Gallen</a></li></ul></div>
            <div class="footer" style="width:1064px;padding:0px">
    <div class="footer-partnerlogos"></div>
    <div class="footer-hostlogo"><a title="fussball.ch" href="http://www.fussball.ch/" target="_self"><img width="220" height="120" src="http://media3.news.ch/content/img/footer/fussball_ch_logo.jpg" alt="fussball.ch"></a></div>
    <div class="footer-partnerwebsites"><b>Partner-Websites:</b><br/><div style="height:5px"></div><a title="wetter.ch" href="http://www.wetter.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('wetter.ch - Das Wetter aus mehr als 800 Schweizer Ortschaften. Immer das aktuellste Schweizer Wetter, Wettervoraussagen, Wetterberichte - geordnet nach Regionen und &#252;ber 6000 Ortschaften weltweit.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wetter.ch</a><br><a title="stellenmarkt.ch" href="http://www.stellenmarkt.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('stellenmarkt.ch - Der attraktive und einfache Stellenmarkt der Schweiz. Die neue schweizweite Stellenplattform aus dem Hause VADIAN.NET. Mit &#252;ber 100\&#39;000 Stellenangeboten von mehr als 20\&#39;000 Firmen der ideale Ort f&#252;r Stellensuchende in allen Branchen. Umfassend, schnell und einfach informieren ist die t&#228;gliche Devise.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">stellenmarkt.ch</a><br><a title="baugewerbe.ch" href="http://www.baugewerbe.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('baugewerbe.ch - Tagesaktuelle Meldungen aus der Baubranche und Firmenprofile aus dem Baugewerbe.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">baugewerbe.ch</a><br><a title="buchhaltung.ch" href="http://www.buchhaltung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('buchhaltung.ch - Firmenportr&#228;ts, Stellenangebote und Seminare aus der Treuhand- und Buchhaltungsbranche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">buchhaltung.ch</a><br><a title="nachfolge.ch" href="https://www.nachfolge.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('nachfolge.ch - Das schweizerische Portal f&#252;r Nachfolgeberater und Unternehmer die eine Nachfolgeregelung in ihrer Firma ben&#246;tigen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">nachfolge.ch</a><br><a title="firmen.ch" href="https://www.firmen.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das Schweizer Firmenverzeichnis mit tausenden Firmenportr&#228;ts, Jobs, Seminaren, News und Social Feeds.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">firmen.ch</a><br><a title="gewerbe.ch" href="https://www.gewerbe.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('gewerbe.ch - Die nationale schweizerische Plattform f&#252;r die Gewerbeverb&#228;nde aus allen Regionen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">gewerbe.ch</a><br><a title="klangundkleid.ch" href="http://www.klangundkleid.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das etwas andere Einkaufserlebnis bei Klang und Kleid. Wir sagen jeweils: &quot;Bei uns gibt es alles was man nicht braucht!&quot;');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">klangundkleid.ch</a><br><a title="wohnen.ch" href="http://www.wohnen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">wohnen.ch</a><br><a title="kredit.ch" href="http://www.kredit.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('kredit.ch - Schnell, einfach, unkompliziert. Kreditentscheid innert 2-24 Stunden. Keine Abschlussgeb&#252;hren und -kommissionen. Wir finanzieren Ihre W&#252;nsche.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">kredit.ch</a><br><a title="leasing.ch" href="https://www.leasing.ch/" target="_blank" onmouseover="javascript:$('#footer-disclaimer').html('leasing.ch - Die nationale schweizerische Plattform f&#252;r die erfolgreiche Vermittlung von Leasing-Angeboten f&#252;r alle Fahrzeugklassen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">leasing.ch</a><br><a title="branchenbuch.ch" href="http://www.branchenbuch.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('branchenbuch.ch - Der Pionier unter den Branchenb&#252;chern - Online seit 1998. Mit &#252;ber 500\&#39;000 Adressen und zehntausenden Firmenportraits.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">branchenbuch.ch</a><br><a title="restaurant.ch" href="http://www.restaurant.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Der Schweizer Restaurantf&#252;hrer und Ausgeh-Guide. restaurant.ch ist der interaktive Restaurant- und Ausgehf&#252;hrer f&#252;r die ganze Schweiz. Bereits jetzt sind &#252;ber 30’000 Gastrobetriebe abrufbar.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">restaurant.ch</a><br><a title="hotel.ch" href="http://www.hotel.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('hotel.ch bietet weltweit &#252;ber 50’000 Hotels zur elektronischen Buchung an. Das Online-Angebot von hotel.ch zeichnet sich durch die einzigartige Kombination eines Anfragesystems, eines Sofortbuchungssystems, sowie eines Auktionsmoduls aus.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">hotel.ch</a><br></div><div class="footer-partnerwebsites"><br/><div style="height:5px"></div><a title="werbung.ch" href="http://www.werbung.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbung.ch - Die Plattform f&#252;r Online- und Mobilewerbung. Ein Kooperationsprojekt der Mediabox, AdSpot, theINDUSTRY und VADIAN.NET.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbung.ch</a><br><a title="werbeagenturen.ch" href="http://www.werbeagenturen.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('werbeagenturen.ch, Ihre Quelle f&#252;r Kurse, Weiterbildungen und Seminare im Bereich Marketing und Verkaufsf&#246;rderung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">werbeagenturen.ch</a><br><a title="makerspaces.ch" href="https://www.makerspaces.ch/de/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Makerspaces &amp; Hackerspaces: Adressen, Services, News und vieles mehr');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">makerspaces.ch</a><br><a title="informatik.ch" href="http://www.informatik.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">informatik.ch</a><br><a title="seminar.ch" href="http://www.seminar.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('seminar.ch unterst&#252;tzt kostenlos Kursinteressenten, die auf Anhieb und schnellstm&#246;glich einen durchf&#252;hrbaren Kurs finden wollen.  Wir finden f&#252;r Kursinteressenten diejenigen Schulen, die den gew&#252;nschten Kurs tats&#228;chlich durchf&#252;hren k&#246;nnen, und zwar zur gew&#252;nschten Zeit und am gew&#252;nschten Ort.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">seminar.ch</a><br><a title="smsblaster.ch" href="http://www.smsblaster.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('smsblaster.ch - Mit der SMS L&#246;sung von VADIAN.NET jederzeit weltweit standortunabh&#228;ngig SMS versenden. Keine Einrichtungsgeb&#252;hren und keine Lizenzgeb&#252;hren. Sie bezahlen nur die versendeten SMS. Mit &#252;ber 200\&#39;000 registrierten Kunden in der Schweiz und im Ausland.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">smsblaster.ch</a><br><a title="aspsms.ch" href="http://www.aspsms.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Mit ASPSMS versenden Sie SMS bereits wenige Minuten nach der kostenlosen Registrierung. ASPSMS stellt Ihnen seit dem Jahre 2001 fixfertige Software, eine breite Palette von Beispiel-Anwendungen, sowie freien Sourcecode zur Verf&#252;gung.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">aspsms.ch</a><br><a title="asptoken.ch" href="http://www.asptoken.ch/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Professionelle Zwei-Faktor-Authentifizierung per SMS f&#252;r Ihre Business-Anwendungen, Login-Prozesse und andere Authentifizierungen.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">asptoken.ch</a><br><a title="Markenregister" href="http://www.wirtschaft.ch/markenregister/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Das tagesaktuelle Schweizer Markenregister mit komfortabler Suche und Verlinkungen der Marken und Firmen. &#220;ber 400\&#39;000 Marken aus der Schweiz und aller Welt.');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Markenregister</a><br><a title="Kompetenzmarkt" href="http://www.wirtschaft.ch/kompetenzmarkt/" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Kompetenzmarkt</a><br><a title="Domain registrieren" href="https://www.domains.ch" target="_self" onmouseover="javascript:$('#footer-disclaimer').html('Schnell und einfach Domainnamen aus der Schweiz und aller Welt registrieren. VADIAN.NET registriert Domains seit 1995. Profitieren Sie von unserer Erfahrung!');" onmouseout="javascript:$('#footer-disclaimer').html('Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. ');">Domain registrieren</a><br></div>
    <div class="footer-disclaimer"><br/><div style="height:5px"></div><div id="footer-disclaimer">Die ver&#246;ffentlichten Inhalte sind ausschliesslich zum pers&#246;nlichen Gebrauch bestimmt. Die Vervielf&#228;ltigung, Publikation oder Speicherung in Datenbanken, jegliche kommerzielle Nutzung sowie die Weitergabe an Dritte sind nicht gestattet. </div></div>
    <div class="footer-hostlinks"><a title="Datenschutzerklärung" href="/datenschutzerklaerung/" target="_self">Datenschutzerklärung</a> | <a title="Impressum" href="/impressum/" target="_self">Impressum</a> | <a title="Hausinternes" href="http://www.news.ch/hausinternes/" target="_self">Hausinternes</a> | <a title="Wallpapers" href="http://www.news.ch/wallpapers/" target="_self">Wallpapers</a></div>
    <div class="footer-copyright">fussball.ch (c) Copyright 2000 - 2021 by <a title="Impressum" href="/impressum/">VADIAN.NET AG</a>, <nobr>St. Gallen</nobr></div>
</div>

        </div>
    </div>

    <!--/footer-->

</div>
<!--/site-->



<div style="position:fixed;top:225px;left:50%;margin-left:543px;">
<!-- GPT AdSlot Skyscraper for Ad unit 'fussball.ch' ### Size: [[160,600],[300,600],[500,1000]] --><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->	<div id="div-gpt-ad-9055344-1">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9055344-1'); });
  </script>	</div>
<!-- End AdSlot Skyscraper --></div>


<script type="text/javascript">
function startup() {}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-603829-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


    

<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
          _paq.push(["setCookieDomain", "*.fussball.ch"]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//analytics.vadian.net/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '7']);

            var websiteIdDuplicate = 5; //vnet all
            _paq.push(['addTracker', piwikUrl = u + 'piwik.php', websiteIdDuplicate]);

            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img src="//analytics.vadian.net/piwik.php?idsite=7&rec=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

<!-- Montemedia /body -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-B438" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-B438');
</script>
<!-- /Montemedia /body -->

<script>
$(window).bind("load", function() {
	$("iframe").each(function() {
	  $(this).find("meta").remove();
	});
});
</script>
</body>

</html>